Les inscriptions pour le rasso 2020 en Ardèche sont ouvertes.

Vous retrouverez le post d’inscription en cliquant ici ou dans n'importe lequel des forums, en haut.

Vous espérant vous voir nombreux ;-)

Bernard.

Préchauffage qui s’allume après le démarrage

Tout sur l'étoile ....
Répondre
sprintvignes
Schtroumpf mecano
Schtroumpf mecano
Messages : 127
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Préchauffage qui s’allume après le démarrage

Message par sprintvignes » 09 févr. 2020 14:55

Bonjour à tous,

Depuis quelques jours j’ai le voyant de préchauffage qui s’éteint au préchauffage (normal) mais qui se rallume après le démarrage du moteur puis qui s’éteint après quelques minutes de route...
Qu’en pensez vous ?
J’ai déjà trouvé des réponses sur le net mais... sur des Mercedes CDI mais pas sur sprinter...
Peut-être aurez vous des avis éclairés
Merci

pepere63
J'ai la science infuse !
J'ai la science infuse !
Messages : 626
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par pepere63 » 09 févr. 2020 19:00

Bonjour Sprintvignes ,
mon sprinter est un 313 CDI , comme le tien je crois .
Ton problème vient sans doute du boitier de préchauffage ou de(s) bougie(s) . On trouve des méthodes de vérification des bougies , et du boitier sans démontage sur le net .
Bye .

big109
Aventurier
Aventurier
Messages : 57
Enregistré le : 04 mai 2014 21:03
Prénom : steph
Département : 84
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par big109 » 09 févr. 2020 19:18

Bonjour , j'ai un 315 de 2009.
J'ai le même fonctionnement depuis qques temps .
Si je réchauffe le moteur avec l'eperbicheur ( aille l'orthographe , chauffage d'appoint ) ce phénomène ne se fait pas.
D'après mes recherches il s'agit d'un problème de bougies. J'e n'arrive pas a démonter celle proche du tablier, grippé !
Les 3 autres fonctionnent mais elles n'ont peut être plus les caractéristiques des neuves ( consommation de courant ) ?

STF
J'ai l'air fin comme ça
J'ai l'air fin comme ça
Messages : 987
Enregistré le : 03 mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par STF » 09 févr. 2020 21:59

Bonsoir,
Normalement, l'allumage du voyant de préchauffage aprés le démarrage signale un problème de préchauffage, généralement les bougies, même si ce n'est qu'1 bougie (et je n'ai jamais vu 4 bougies claquer en même temps ;) )
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par Pas-à-pas » 10 févr. 2020 23:32

Salut à tous !

Désolé, j'apporte pas de solution... :mrgreen:

Mais ayant moi-même un pb de voyant de préchauffage allumé je vais suivre ce fil avec intérêt ^^

Dans un premier temps, je vais tester la résistance des bougies... t'as testé les tiennes ?

Ciao !
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

sprintvignes
Schtroumpf mecano
Schtroumpf mecano
Messages : 127
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par sprintvignes » 15 févr. 2020 07:49

Bonjour à tous,

Et merci pour vos réponses... donc si je comprends bien il faut que je teste les bougies... je vais voir ça... bon pour le moment ça pose pas de problème de démarrage donc je trouve pas ça hyper urgent mais si ça fonctionne c’est mieux !
Je vous tiens au courant, pour la méthode aussi...
A+

sprintvignes
Schtroumpf mecano
Schtroumpf mecano
Messages : 127
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par sprintvignes » 15 févr. 2020 10:43

Concernant le démontage des bougies, un post for intéressant sur un autre forum :
http://forum-auto.caradisiac.com/marque ... t15381.htm

540 € pour changer 5 bougies sur un 316... heureusement que j’ai un 4 cylindres !


Un autre avec une méthode de dégrippage au liquide de frein
https://mercedes-benz.forumactif.com/t8 ... r-sprinter

Et enfin le fin du fin :

http://www.forum-mercedes.com/topic-95- ... ffage.html

Alors pour la petite histoire... ce qui est dit dans ce dernier post à propos de la bride d’injecteur... ça vient de m’arriver sur ma clio : j’ai foiré le pas de vis de la bride d’injecteur... et j’ai réussi à retarauder un pas de vis dans la culasse mais j’ai eu chaud... j’ai été bon pour quelques heures de travail en plus mais j’ai eu de la chance...

Vu le risque, je ne sais pas si je vais les démonter...
Qu’en pensez vous ?

pepere63
J'ai la science infuse !
J'ai la science infuse !
Messages : 626
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par pepere63 » 15 févr. 2020 11:21

Bonjour , quand une bougie de préchauffage ne fonctionne plus , il se forme sur le crayon chauffant un dépôt/croûte , qui petit à petit augmente ( quand elle fonctionne ces saletés sont carbonisées ) et c'est à cause de cela (entre autre ) que l'on peut avoir des difficultés à démonter plus tard .
Conclusion , plus on attend , plus c'est risqué .
Mon garage MB n'avait accepté de les changer , que si j'acceptais qu'en cas de casse , je paie les réparations . Le démontage de culasse n'est pas exclu .
Bye .

sprintvignes
Schtroumpf mecano
Schtroumpf mecano
Messages : 127
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par sprintvignes » 15 févr. 2020 11:39

Ah ah... alors il ne faut pas attendre...
et ils ont démonté sans problème ?

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par Pas-à-pas » 15 févr. 2020 20:28

Salut tout le monde !

Et merci pour les infos :D

Bon, cet aprèm j'ai contrôlé la résistance des 3 premières bougies en partant du ventilo (OM612). J'ai pas eu le temps de faire les 2 dernières. Je sens que ça va pas être du gateau... la pince à long bec glisse sur la tête... j'ai réussi en faisant levier par le côté avec un long tournevis et avec un autre par dessus pour bouger la tête.
J'ai soustrait la résistance du multimètre (0.3 Ohm) des résultats.
La 1ère : 0.4 Ohm à la masse et 0.7 Ohm sur le - de la batterie.
La 2ème et la 3ème : résistance infinie...

J'en ai au moins 2 de hs... :?
Demain j'm'attaque au 2 dernières...

Ciao
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

pepere63
J'ai la science infuse !
J'ai la science infuse !
Messages : 626
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par pepere63 » 16 févr. 2020 08:00

Bonjour ,
à Sprintvignes :
Pas de problème pour moi .
les spécialistes - MB OU dieselistes OU de bons mécanos généralistes ont du matos et des techniques qui ne nous sont pas accessibles ( ? vibrations ? , chaleur , super dégrippant , etc )
Un truc : les bougies de préchauffage ont un couple de serrage pour le montage qui étant donné le diamètre est forcément faible ... Si pour le démontage , on applique un couple 2 fois supérieur , la bougie va se casser en 2 , et là ... galère . Donc desserrage contrôlé à mon avis obligatoire .
Bye .

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par Pas-à-pas » 19 févr. 2020 14:13

Salut tout le monde !

Bon, finalement j'ai au moins 3 bougies hs, les 2, 3 et 4ème... je n'ai pas réussi à déclipser la tête de la 5ème pour la vérifier...
Même si la 5ème est hs, le camion a bien démarré cet hiver sur une seule bougie... Le démarrage est un peu poussif, mais je n'ai pas ressenti de différence en périodes plus clémentes...

Donc démontage à venir des 3 bougies hs en suivant le bon processus en espérant que tout aille bien ! 🤞

Ciao !
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

sprintvignes
Schtroumpf mecano
Schtroumpf mecano
Messages : 127
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par sprintvignes » 20 févr. 2020 21:48

Salut,

Après test des bougies au multimètre, une bougie HS.
Coup de chance, elle s’est débloquée facilement et donc la voilà changée.
Le plus long, c’est de démonter le boîtier d’admission d’air qui gêne l’accès mais c’est assez facile.
Au démarrage, le voyant ne s’allume plus. Ouf un problème réglé !
A +
Benoît

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Préchauffage qui s’allume après le démarrage

Message par Pas-à-pas » 25 févr. 2020 15:03

Salut Sprintvignes !
sprintvignes a écrit :
20 févr. 2020 21:48
Coup de chance, elle s’est débloquée facilement et donc la voilà changée.
[...]
Au démarrage, le voyant ne s’allume plus. Ouf un problème réglé !
Ha! Je suis bien content pour toi :thumbup:

Les miennes arrivent jeudi... j'espère que ça se passera aussi bien que toi :D

Ciao!
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Répondre

Retourner vers « Mercedes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités