Les inscriptions pour le rasso 2020 en Ardèche sont ouvertes.

Vous retrouverez le post d’inscription en cliquant ici ou dans n'importe lequel des forums, en haut.

Vous espérant vous voir nombreux ;-)

Bernard.

[RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Tout sur l'étoile ....
Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

[RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 19 janv. 2020 18:49

Bonjour,

Le véhicule : Mercedes Sprinter 4x4 316cdi (2.7l, 5 cyl en ligne, position longitudinale, boite manuelle 5 rapports) 110 000 km, de 2004, acheté en juin 2019.
4x2 avec transmission intégrale enclenchable (blocage diff. ar., blocage diff. central, petites vitesses).

J'ai un problème de vibrations, déjà présent à l'achat. En 4x2, lorsque le véhicule est en prise et en charge sur routes à forte déclivité montante (j'habite dans les Pyrénées), de fortes vibrations sont ressenties dans le plancher.
Les vibrations me semblent corrélées plus avec la résistance à l'avancement qu'avec la vitesse.
Les vibrations cessent dès l'instant où j'arrête d'accélérer.

En 2nd le véhicule monte dans les tours et proportionnellement les vibrations s'amplifient (de 1500 à 3000 tr/min). Si je passe la 3ème le véhicule a du mal à monter dans les tours et les vibrations sont encore plus fortes (1500 à 2000 tr/min). À ce moment là je n'insiste pas de peur de casser quelque chose. J'ai déjà réussi à décrocher le silencieux!
Plus la pente est importante, plus les vibrations se font présentes et plus le véhicule est poussif... Sur une pente plus faible, une fois la 4eme passée, les vibrations s'estompent quasiment et en 5eme plus rien.
J'ai filmé in situ la liaison BV/BT et BT/pont ar. Je n'ai rien décelé de particulier.

De plus dans les mêmes conditions, en 2nd, à vitesse réduite, dans les virages en épingle, à gauche comme à droite, le sprinter est comme freiné à mi-virage et plonge de l'avant puis la "tension" dans le train arrière fait crisser au moins un des pneus arrières ce qui provoque un petit bond tout droit malgrés les roues braquées... Cela se produit plusieurs fois de suite par saccades. Je ralenti encore sinon le balant amplifie l'effet jusqu'à la fin du virage.
Je n'ai pas réussi à reproduire cet effet sur le plat.

Je pense que ces deux problèmes sont différents, mais sait-on jamais...

Ah! aussi des vibrations (à localiser précisemment) en descente quand y'a du couple sur le frein moteur...

J'ai changé les 3 silent-blocs moteur/boite, 2 supports BT sur les 3, le palier central d'arbre de transmission ar et les 2 coussinets de barre stab. ar.
Démontage et contrôle des cardans (ras, si ce n'est un jeu longitudinal de la tête de cardan au niveau du circlips ~3mm), des arbres de transmission (légers points durs sur 3 croisillons sertis).
Pas de jeu notable au niveau des tulipes BV, BT, ponts av et ar (sauf celle entrée BT, resserrée), des moyeux (le roulement de roue arrière gauche ronronne legèrement à vitesse stabilisée), dans la direction et les organes de liaison au sol (léger jeu rotule de direction droite).
L'huile du pont av changée. Les huiles de BV, BT et pont ar me paraissent saines.
Test diff. ar, roues ar levées et 1ere enclenchée (ras).
Le joint spi d'entrée du pont avant suinte.

Peut-être un pb d'alignement des organes de transmission..? le support fixé au châssis des supports BT a été ressoudé au niveau du support avg par l'ancien proprio (voir photo).

Lien vers la photo du support BT:
https://drive.google.com/file/d/1NoDUBm ... sp=sharing

Le volant bi-masse HS ou le diff. ar. HS..?

Pas d'autre disfonctionnement ou bruit suspect. Le moteur tourne comme une horloge. Comportement routier sain. Tire légèrement à droite.

J'arrive au bout de mes compétences... je mets beaucoup d'espoir dans vos réponses :)

Merci d'avance pour votre aide
Modifié en dernier par Pas-à-pas le 13 févr. 2020 21:34, modifié 2 fois.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar du membre
Pat 25
J'ai la guitare qui me démange
J'ai la guitare qui me démange
Messages : 1150
Enregistré le : 30 mars 2010 11:02
Type de véhicule : hdj 100
Prénom : Patrick
Métier : Artisan
Département : 25
Hobbie(s) : 4x4 Moto
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pat 25 » 19 janv. 2020 20:38

Tu ne roulerais pas avec le pont AV enclenché, c'est les caractéristiques que tu décris en virage................. :roll:

zebulon54
Pilote
Pilote
Messages : 144
Enregistré le : 11 nov. 2014 11:02
Type de véhicule : MB Sprinter
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par zebulon54 » 19 janv. 2020 20:55

Pat 25 a écrit :
19 janv. 2020 20:38
Tu ne roulerais pas avec le pont AV enclenché, c'est les caractéristiques que tu décris en virage................. :roll:
Bonjour

J'ajouterais pont avant et blocage de différentiel enclenché

Avatar du membre
Pat 25
J'ai la guitare qui me démange
J'ai la guitare qui me démange
Messages : 1150
Enregistré le : 30 mars 2010 11:02
Type de véhicule : hdj 100
Prénom : Patrick
Métier : Artisan
Département : 25
Hobbie(s) : 4x4 Moto
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pat 25 » 19 janv. 2020 20:59

Sur un enclenchable c'est souvent le cas................. :thumbup:

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 19 janv. 2020 21:45

Merci pour vos réponses :)

Alors, rien ne me laisse penser que je roule avec le diff. central bloqué. Par contre que le diff soit HS... ça c'est possible.
Même si je pense que le pb vienne plutôt du diff ar...
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Guiff
Pignonnier
Pignonnier
Messages : 31
Enregistré le : 21 déc. 2018 21:51
Type de véhicule : Sprinter 311 4X4
Nom de Famille : P
Prénom : Guillaume
Département : 31
Hobbie(s) : mécanique, peche,4X4
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Guiff » 19 janv. 2020 22:02

Salut Pas à pas,

L'embrayage et le volant moteur ont été changés ? On dirait plus des problèmes moteur que des problèmes de transmission.. As tu essayé de mettre le camion sur 4 cales et de faire tourner ( à la main..) les roues ???
Pour ton problème de ripage en virage serré c'est vrai que cela ressemble à un dif Ar enclenché...

@+
Guiff

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 19 janv. 2020 22:51

Salut Guiff !

Merci pour tes pistes :)
Guiff a écrit :
19 janv. 2020 22:02
L'embrayage et le volant moteur ont été changés ?
Alors non le VM et l'embrayage n'ont pas été changés... par mes soins en tout cas... je n'ai pas pu avoir l'historique de l'ancien proprio
Guiff a écrit :
19 janv. 2020 22:02
As tu essayé de mettre le camion sur 4 cales et de faire tourner ( à la main..) les roues ???
Non, il me manque encore deux chandelles... mais c'est au programme. Seulement pont ar levé, moteur tournant, 1ere en prise, bloquage d'une roue et freinage de l'autre à la main... l'arbre tourne avec les 2 roues bloquées: ras?
ERRATUM : l'arbre tourne normalement. Avec une roue bloquée, la roue opposée tourne plus vite.
Guiff a écrit :
19 janv. 2020 22:02
Pour ton problème de ripage en virage serré c'est vrai que cela ressemble à un dif Ar enclenché...
Logiquement je ne peux pas craboter le pont ar sans enclencher le blocage du diff central... ce qui expliquerai le freinage du pont av..?
Modifié en dernier par Pas-à-pas le 24 janv. 2020 11:21, modifié 2 fois.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 19 janv. 2020 23:09

Guiff a écrit :
19 janv. 2020 22:02
On dirait plus des problèmes moteur que des problèmes de transmission..
Sur le plat (et faux plat), le moteur n'a vraiment aucune difficulté à transmettre le couple au train propulseur et cela sans "grosses" vibrations.
Les accélérations sont bien franches.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

pepere63
J'ai la science infuse !
J'ai la science infuse !
Messages : 626
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 » 20 janv. 2020 07:49

Bonjour Pas-à-pas ,
je viens de te lire , j'ai aussi un sprinter 4x4 mais un 313 CDI de 2001 . Je peux peut être t'aider , je veux bien essayer .
j'ai lu les réponses de zebulon54 , de pat25 , de Guiff , et je partage leurs points de vue : ce que tu décris évoque un blocage de différentiel en position blocage . il ne faut pas rouler comme ça ! La preuve : la mécanique se manifeste comme elle peut !
Pour essayer de t'aider efficacement , il faudrait être sûr de 2 ou 3 choses que tu annonces et qui m'étonne :
""4x2 avec transmission intégrale enclenchable (blocage diff. ar., blocage diff. central, petites vitesses).""
donc 4x4 ! , est tu sûr d'avoir un blocage de différentiel central ??? Eventuellement , peux tu donner la référence qui est sur la boîte transfert ( ZG1 ? ZG2 ? ZG3 ? ) .
""Peut-être un pb d'alignement des organes de transmission..? le support fixé au châssis des supports BT a été ressoudé au niveau du support avg par l'ancien proprio (voir photo)."""
Oui , peut être , un problème avec le positionnement de la boîte transfert , perso. je remplacerais l'élément par un neuf sans hésiter , mais s'il a cassé c'est sans doute qu'il y avait un problème ! La boîte transfert a pu prendre un rocher et que sa position soit maintenant mauvaise , que les pattes d'attache soient déformées .
Je note aussi que tu as resserré UNE seule tulipe coté entrée boîte transfert ( son roulement souffrirait plus que les autres ? )
Tous les blocages de différentiels ont un contact électrique qui permet de donner l'information au conducteur sur sa position : bloquée ou non .
Donc tu peux débrancher le raccord sur ces prises et avec un Ohmétre , voir si le circuit est ouvert ou fermé dans les positions : blocage enclenché ou pas . Ensuite tu rebranches tes contacts et tu regardes le signal donné au tableau de bord . tu sauras si il y a une incohérence . Et tu sauras si tes blocages de différentiels fonctionnent ou pas .
De même , sur la boîte transfert , il y a des contacts électriques pour , à minima , vérifiez la position : transmission aux roues avants enclenchée , et position réduction enclenchée . Il est utile de vérifiez : 1, le fonctionnement , 2 , la cohérence par rapport au infos du tableau de bord .
Je lis que tu as changé certains silent blocs , mais pas tous et en particulier aucun sur le pont avant ... y a t'il une raison ?
Ce serait déjà un bon début . Il y aura d'autres choses à vérifier aprés .
Bon courage , bye .

Avatar du membre
Pat 25
J'ai la guitare qui me démange
J'ai la guitare qui me démange
Messages : 1150
Enregistré le : 30 mars 2010 11:02
Type de véhicule : hdj 100
Prénom : Patrick
Métier : Artisan
Département : 25
Hobbie(s) : 4x4 Moto
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pat 25 » 20 janv. 2020 07:51

Tu vérifies que ton pont AR est en état ensuite sur un parking tu fait des ronds serré, si ça force c'est que le central est bloquée.
Sinon, tu peux aussi lever 1 roue avant et 1 arrière du même côté, tu tournes 1 roue si l'autre tourne aussi cest que ton central est bien bloqué.

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3615
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par come 09 » 20 janv. 2020 08:31

Pas-à-pas a écrit :
19 janv. 2020 22:51

moteur tournant, 1ere en prise, bloquage d'une roue et freinage de l'autre à la main... l'arbre tourne avec les 2 roues bloquées: ras?
salut

non les 2 roues ar lever,en premiere,tu bloque une roue,l'autre doit tourner 2x plus vite,ce qui prouve d’ambler que tu n'a pas le diff bloqué en permanence ensuite,si tu bloque les 2 roues (genre tu tire doucement le frein à main) le moteur doit caler....

pareil que tout le monde au dessus ne fait pas trop confiance a électronique,vérifie bien le fonctionnement ou pas de tout les blocages...

tu est d'ou dans le H.P ??

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 20 janv. 2020 11:45

Bonjour à vous tous !

Tout d'abord, un grand MERCI à vous tous :D
Je vous relis au calme et je vous réponds tout à l'heure !

Bon app !
Modifié en dernier par Pas-à-pas le 19 févr. 2020 19:21, modifié 1 fois.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 20 janv. 2020 14:18

Salut et merci pepere63 :)
pepere63 a écrit :
20 janv. 2020 07:49
donc 4x4 ! , est tu sûr d'avoir un blocage de différentiel central ??? Eventuellement , peux tu donner la référence qui est sur la boîte transfert ( ZG1 ? ZG2 ? ZG3 ? ) .
Alors, oui je suis sûr d'avoir le blocage du diff. central. Je suis repassé sous le véhicule dans le doute et j'ai refais le tour de la BT mais je ne vois pas de n° frappés... peut-être sur la face supérieur ?

Le VIN sur https://www.lastvin.com/ me donne :

ZG3 TOUTES ROUES MOTR. ENCLENCH. AVEC REDUCTION DE BV
et aussi
A71 BLOCAGE DU DIFFERENTIEL, PONT AR
AC2 RAPPORT PONT I = 4,111
BW1 SUPPRESSION ABS/ASR
C42 STABILISATEUR ESSIEU AR SOUS LE CADRE
C45 STABILISATEUR DE L'ESSIEU AV RENFORCE

Sur https://www.ilcats.ru/ j'obtiens c'est infos là:

La transmission 711620 1 354013
Essieu avant 002023
Essieu arrière 741408 X 491434
pepere63 a écrit :
20 janv. 2020 07:49
""Peut-être un pb d'alignement des organes de transmission..? le support fixé au châssis des supports BT a été ressoudé au niveau du support avg par l'ancien proprio (voir photo)."""
Oui , peut être , un problème avec le positionnement de la boîte transfert , perso. je remplacerais l'élément par un neuf sans hésiter , mais s'il a cassé c'est sans doute qu'il y avait un problème ! La boîte transfert a pu prendre un rocher et que sa position soit maintenant mauvaise , que les pattes d'attache soient déformées .
Oui c'est ce que je pense aussi... à faire rapidement !
pepere63 a écrit :
20 janv. 2020 07:49
Je note aussi que tu as resserré UNE seule tulipe coté entrée boîte transfert ( son roulement souffrirait plus que les autres ? )
Je ne pourrais pas dire si c'est le roulement qui à morflé ou la tulipe qui est déformée...

Mais quid du processus de serrage ? j'ai resserré l'écrou juste assez pour réduire le jeu de la tulipe (blocage de l'écrou puis desserrage d'1/8 de tour...). le jeu actuel me parait fonctionnel...

Soit dit en passant, il n'est pas facile de trouver des infos sur les organes de transmission du sprinter 4x4 (merci internet tout de même).
pepere63 a écrit :
20 janv. 2020 07:49
Tous les blocages de différentiels ont un contact électrique qui permet de donner l'information au conducteur sur sa position : bloquée ou non .
Donc tu peux débrancher le raccord sur ces prises et avec un Ohmétre , voir si le circuit est ouvert ou fermé dans les positions : blocage enclenché ou pas . Ensuite tu rebranches tes contacts et tu regardes le signal donné au tableau de bord . tu sauras si il y a une incohérence . Et tu sauras si tes blocages de différentiels fonctionnent ou pas .
De même , sur la boîte transfert , il y a des contacts électriques pour , à minima , vérifiez la position : transmission aux roues avants enclenchée , et position réduction enclenchée . Il est utile de vérifiez : 1, le fonctionnement , 2 , la cohérence par rapport au infos du tableau de bord .
Dès que je peux je m'occupe de cette vérification.
pepere63 a écrit :
20 janv. 2020 07:49
Je lis que tu as changé certains silent blocs , mais pas tous et en particulier aucun sur le pont avant ... y a t'il une raison ?
Les SB du pont av me paraissent en bon état.
pepere63 a écrit :
20 janv. 2020 07:49
Ce serait déjà un bon début . Il y aura d'autres choses à vérifier aprés .
Bon courage , bye .
Encore merci pepere63!

Depuis le temps que je suis tes pérégrinations sur le net, je suis content de pouvoir communiquer avec toi ;)
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 20 janv. 2020 14:52

Salut Pat 25 !
Merci de t'intéresser à mon cas :)
Pat 25 a écrit :
20 janv. 2020 07:51
Tu vérifies que ton pont AR est en état ensuite sur un parking tu fait des ronds serré, si ça force c'est que le central est bloquée.
Alors, je suis retourné faire un petit tour...
Sur l'asphalte en 4x2, roues braquées au max, je ne ressent aucune résistance dans le pont av. Quand j'arrête d'accélérer le véhicule continue de tourner. RAS ?
Sur sol meuble en 4x4 (pont ar non craboté), roues braquées au max, il y a une résistance (rippage) dans les 2 roues intérieures au virage. La trace sur le sol confirme mes dires. Et quand j'arrête d'accélérer le véhicule est freiné.
Pat 25 a écrit :
20 janv. 2020 07:51
Sinon, tu peux aussi lever 1 roue avant et 1 arrière du même côté, tu tournes 1 roue si l'autre tourne aussi cest que ton central est bien bloqué.
Merci pour l'info ! Dès que je peux, je m'empresse de faire cela !

Encore un grand merci à toi :thumbup:
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 20 janv. 2020 15:28

Salut come 09 et merci à toi aussi :)
come 09 a écrit :
20 janv. 2020 08:31
Pas-à-pas a écrit :
19 janv. 2020 22:51
moteur tournant, 1ere en prise, bloquage d'une roue et freinage de l'autre à la main... l'arbre tourne avec les 2 roues bloquées: ras?
non les 2 roues ar lever,en premiere,tu bloque une roue,l'autre doit tourner 2x plus vite,ce qui prouve d’ambler que tu n'a pas le diff bloqué en permanence ensuite,si tu bloque les 2 roues (genre tu tire doucement le frein à main) le moteur doit caler....
Bon, je ne devais pas avoir les yeux en face des trous hier soir :s
...j'ai corrigé mon erreur, et tu as raison : moteur tournant, 1ere en prise, les deux roues tourne au ralenti. quand j'en bloque une, l'autre tourne plus vite en effet ! quand les deux sont bloquées l'arbre de transmission donne des petits coup mais sans tourner...et sans caler... le diff joue sont rôle, non? Et non, impossible de bloquer la 2ème roue lorsque la 1ère est bloquée.
come 09 a écrit :
20 janv. 2020 08:31
pareil que tout le monde au dessus ne fait pas trop confiance a électronique,vérifie bien le fonctionnement ou pas de tout les blocages...
Oui vous avez raison ! et non je ne fais pas trop confiance à l'électronique ;)
Ce n'est pas facile de retranscrire clairement les symptômes, mais je crois qu'on fini par se comprendre :)

Dans ce cas, je crois pouvoir éliminer un crabotage intempestif des ponts...?

Malheureusement, avec ces nouveaux éclaircissements, les symptômes de mon 1er post reste valide et sans cause décelé...:(
come 09 a écrit :
20 janv. 2020 08:31
tu est d'ou dans le H.P ??
Je te MP...
Modifié en dernier par Pas-à-pas le 26 janv. 2020 16:19, modifié 2 fois.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar du membre
jacques87
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 02 avr. 2013 22:49
Nom de Famille : Guilmet
Prénom : Jacques
Métier : retraité
Département : 87
Hobbie(s) : Voyage Bricolage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par jacques87 » 20 janv. 2020 17:11

Image
Image

Pour info: Un ami vient d'avoir les mêmes symptômes sur sprinter 4x4 319 encore sous garantie.
Diag: silentblocs différentiel pont avant HS

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 20 janv. 2020 17:31

Salut jacques87 et merci pour ta contibution :)
jacques87 a écrit :
20 janv. 2020 17:11
Pour info: Un ami vient d'avoir les mêmes symptômes sur sprinter 4x4 319 encore sous garantie.
Diag: silentblocs différentiel pont avant HS
En effet un pb de silentblocs HS sur le pont avant pourrait correspondre à mes symptômes, sauf peut-être les vibrations que je ne ressent que dans le plancher...
Ne devrais-je pas les ressentir aussi dans la direction et les pédales dans ce cas là?

PS: tes photos n'apparaissent pas.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

pepere63
J'ai la science infuse !
J'ai la science infuse !
Messages : 626
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 » 20 janv. 2020 19:31

Bonjour ,
à Pas-a-pas : j'ai à la maison une ZG 3 et une ZG 1 , je l'ai ai toute les deux entièrement démonté et je te garantis qu'il n'y a pas de différentiel là dedans ! Donc pas de blocage de différentiel . Tu peux le voir ci dessous dans les photos sur une boite avec réduction ( ZGS 003 ) ,
IMG_0039.jpg
IMG_0039.jpg (103.72 Kio) Vu 499 fois
IMG_0036.jpg
IMG_0036.jpg (108.34 Kio) Vu 499 fois
Pour ta tulipe , attention , il s'agit d'un serrage contrôlé . Le serrage de l'écrou central agit sur le roulement qui est juste derrière ; je crois que tu n'as pas la bonne méthode .
Tu dis aussi : """ Sur sol meuble en 4x4 (pont ar non craboté) " , je suppose que tu veux dire que le différentiel arrière n'est pas bloqué ... ?
Bye .

Avatar du membre
Pas-à-pas
Aventurier
Aventurier
Messages : 52
Enregistré le : 19 janv. 2020 13:52
Type de véhicule : Sprinter 4x4 316cdi
Prénom : Nico
Département : Hautes-Pyrénées
Hobbie(s) : la randonnée sauvage
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas » 20 janv. 2020 22:55

pepere63 a écrit :
20 janv. 2020 19:31
j'ai à la maison une ZG 3 et une ZG 1 , je l'ai ai toute les deux entièrement démonté et je te garantis qu'il n'y a pas de différentiel là dedans ! Donc pas de blocage de différentiel
Oui, tout à fait, ce qu'on appelle bloquage diff central est le fait de lier, dans la BT, le diff ar au diff av. Son nom est mal choisi... Il n'y a pas non plus de bloquage dans le diff du pont av...

Merci pour les photos :thumbup:
Je vois que je n'ai pas assez frotté la plaque... :mrgreen:
pepere63 a écrit :
20 janv. 2020 19:31
Pour ta tulipe , attention , il s'agit d'un serrage contrôlé . Le serrage de l'écrou central agit sur le roulement qui est juste derrière ; je crois que tu n'as pas la bonne méthode .
Oui, t'as raison... je me suis inspiré de ce que j'avais trouvé sur le net... à propos du class G ou autre...

Si t'as la bon méthode, je suis preneur :D
pepere63 a écrit :
20 janv. 2020 19:31
Tu dis aussi : """ Sur sol meuble en 4x4 (pont ar non craboté) " , je suppose que tu veux dire que le différentiel arrière n'est pas bloqué ..?
Oui, c'est ça.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

pepere63
J'ai la science infuse !
J'ai la science infuse !
Messages : 626
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 » 21 janv. 2020 06:30

Bonjour ,
on avance !
Plutôt que de dire blocage de différentiel , là ou il n'y en a pas , je préfère le terme de Mercedes " enclenchage ,( enclenchement , enclenché )" .
Si , on est obligé de faire cette précision , c'est parce qu'il existe une boîte de transfert pour sprinter AVEC différentiel , dans la version : transmission intégrale permanente , et parce que par écrit , si on veut se comprendre , il faut être précis . Avec des photos , quand on peut , c'est tout de suite plus clair . A priori , vu ce que tu écris , tu as bien la même boîte que celle que j'ai mis en photo .
Mais il ne faut pas pour le moment polariser sur la B.T. ( Boîte Transfert ) . On y reviendras .
Comme plusieurs ici , je crois que tu as un blocage intempestif de différentiel ( arrière ou avant , je n'ai pas bien compris , mais peu importe , le principe est le même ) . Si tu as un différentiel dans un pont , c'est pour permettre une vitesse différente de deux roues sur le même essieu ( pour pouvoir prendre des virages ) , Il est donc simple de vérifier que ton essieu levé , tes roues droites et gauches tournent indépendamment l'une de l'autre .
Tu tourne ta roue droite vers l'avant , la roue gauche tourne vers l'arrière : il y a un différentiel et il fonctionne . Si les deux roues tournent dans le même sens , le différentiel est bloqué ( soit par sa position , soit parce que cassé ).
Mais , je te proposais tout simplement de vérifier par le contact ON/OFF qui est :
sur le pont arrière pour le blocage de différentiel ARRIERE

sur la boîte transfert ( 2 contacts : un pour la position 4x4/4x2 et un pour la position : transmission 1/1 // transmission 1/1.4 )
le bon fonctionnement de ces dispositifs .
je répète qu'il s'agit d'électricité et non d'électronique , c'est simple : le courant passe ... ou pas . Ohmêtre ou voltmêtre .
Tu en profites pour regarder au tableau de bord si les voyants (orange ou rouge ) des interrupteurs sont cohérents .
Quand tu auras vu sur ton pont arrière le dispositif de commande de ton blocage de différentiel ( il est à l'extérieur , il se voit ) , tu pourras chercher le même sur ton pont avant : il y en a un ou pas ?
A mon avis , il faut prendre le problème dans cet ordre , et une fois cela réglé , alors on pourra reparler des vibrations ... si il y en a encore ...
Bon courage , Bye .

Répondre

Retourner vers « Mercedes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité