Toute l’équipe se joint à moi pour vous présenter nos vœux de bonheur et de santé afin de réaliser vos projets de voyages dans de bonnes conditions.
J’espère aussi vous voir nombreux au rassemblement des « P’tits Gros 2020 » à Saint Jean le Centenier en Ardèche.
Nous donnant une occasion de nous rencontrer sans écran entre nous.
Vous utilisez le forum BMH géré par l’association BMH & Co je vous rappelle que celui-ci afin de rester libre de toute invasion publicitaire, ne fonctionne que par votre générosité et vos cotisations à l’association.
Sur le lien suivant les diverses possibilités de nous faire parvenir votre participation sans laquelle le forum disparaitra du paysage.

viewtopic.php?f=129&t=9673#p114825

Bernard.

problème Pression d'huile

Forum pour tout ce qui concerne les IVECO 4x4
Répondre
Mr.popo
Pignonnier
Pignonnier
Messages : 30
Enregistré le : 02 janv. 2019 17:52
Type de véhicule : Iveco 35-10 4x4
Nom de Famille : Perp
Prénom : Sandro
Métier : Mecano
Département : CH
Hobbie(s) : Guitare
Contact :

problème Pression d'huile

Message par Mr.popo » 26 oct. 2019 15:23

Hello tout le monde,

j'ai un problème de pression d'huile sur mon turbodaily 35-10 4x4 avant 89 ( phare rond )
Je m'explique à chaque démarrage je dois attendre une 15zéne de seconde (régime ralenti) pour que ma pression d'huile monte.
Je me suis dit c'est peut être le manocontacte mais on entend clairement la différence de bruit une fois l'huile montée et témoin éteint.
J'ai fais la vidange huile 10w40 + filtre, voilà. Aucune amélioration.
Si qqun a eu le cas ou une idée je suis preneur...

Merci Thks

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3563
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: problème Pression d'huile

Message par come 09 » 26 oct. 2019 17:02

salut
15 secondes ?...les coussinets de bielles doivent les trouver longue...très longue.... :roll:

s'est un 2.5l ou 2.8 la dessus ? est ce que t'a un échangeur thermique d'huile ?? des fois la partie huile est colmaté et empêche la pression de monter rapidement,ou alors clapet de décharge qui reste ouvert,ressort fatigué.....normalement a froid la pression doit être bonne en 3 ou 4 secondes maxi...

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Mr.popo
Pignonnier
Pignonnier
Messages : 30
Enregistré le : 02 janv. 2019 17:52
Type de véhicule : Iveco 35-10 4x4
Nom de Famille : Perp
Prénom : Sandro
Métier : Mecano
Département : CH
Hobbie(s) : Guitare
Contact :

Re: problème Pression d'huile

Message par Mr.popo » 28 oct. 2019 12:31

C’est un 2.5l turbo sans intercooler.
Il y a bien un échangeur au dessus du filtre bonne idée de contrôle.
Ça le fait à froid et a chaud à chaque démarrage après un arrêt de plus de 3 minute.
J’avais remplacer le piston du mécanisme du clapet de décharge...
Merci pour la réponse, si qqun est inspirer pour un autre contrôle je suis toujours preneur.

Avatar du membre
Xavier-64
Inséparable !
Inséparable !
Messages : 1931
Enregistré le : 15 sept. 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: problème Pression d'huile

Message par Xavier-64 » 28 oct. 2019 12:38

Salut,

Ce sont les 2 points de contrôles principaux sur le SOFIM.

Bonne méca.

Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Répondre

Retourner vers « IVECO 4x4 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité