Courroie distrib' fugueuse

Ici on met les mains dans le cambouis.
SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 14 mai 2019 13:57

please..... help ! =)


(c) 5ème élément - Leeloo Badaboum

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 14 mai 2019 21:37

salut
pour test le démarreur avec des câbles tu peut mettre le + de la voiture aidante sur le + de ta batterie et le - de la voiture aidante direct sur le bloc moteur du b 110 ....

mais ça pu le démarreur fatigué cette histoire....un des 4 charbons ne touche plus l'induit...genre ressort casser,ou charbon bouffer...classique

:D

ps: vérifie que t'a mini 12v a la batterie....11.8v elle est cuite,ou pas loin...
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 15 mai 2019 17:13

j'avais 12.4V, mais je l'ai rechargé complètement après, sans amélioration.
j'ai re-testé les pinces avec le + à la batterie, et le - au boulon qui fixe l'ensemble démarreur/solénoide, juste en-dessous de l'arrivée du câble de batterie => pareil

avec le + et le - en direct sur le démarreur (- au même endroit) => pareil
avec une 2ème paire de pinces en plus, connectés au + et - batteries => là ca a démarré au quart de tour

du coup, c'est bon, j'ai pu bouger ! et pis ca godille plus sur la damper, tout a l'air ok "à priori"
mais... 10m plus loin, j'ai calé (rien à voir) ^^
nouvel essai en inversant les pinces, pour éventuellement isoler un problème avec une des paires, pour en revenir à ce constat :
2 paires de pinces obligatoires =)

je sais pas trop quoi en déduire... le père d'un pote était de passage, ancien mécano pendant quelques années, c'est lui qui a pensé à utiliser une 2ème paire. Lui dit qu'il doit y avoir un problème à la masse du moteur, mais je comprends pas en quoi ca se rapporte à la logique des essais. Dans ce cas, le - des pinces sur le boulon du démarreur, ca aurait dû shunter le problème..

c'est peut-être un cumul de 2 ou 3 problèmes.
les charbons, c'est dans le solénoide ou dans le démarreur ?

comme je l'ai indiqué, j'avais déjà eu presque le même problème aux derniers démarrages, sauf qu'avec une batterie pleine, ou si on mettait les pinces, ca partait encore.
Et quand ca part pas, le démarreur tourne au ralenti, quand ca part il tourne parfaitement normalement (on a à peine le temps de l'entendre tellement ca part comme un pet ces moteurs).

Avec ces infos en plus, tu penses quand même que ca doit venir du démarreur, et pas d'une connection / d'un câble ?

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 15 mai 2019 19:32

quand tu a fait le test avec la deuxième paire de pince,elle etait brancher sur ta batterie ou sur une voiture aidante ??
si les pince etait sur une autre voiture tu augmente l’ampérage qui permet peut être d'outre passer le manque de puissance sur des charbon fatigué...
si la deuxieme paire de pince etait sur ta propre batterie s'est clairement un problème de câblage...

pour les charbons s'est ça:
https://www.google.com/search?tbm=isch& ... zUlGIiUlTs

si un des 4 ne fait plus contact,le démarreur tourne lentement et sans puissance....

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 16 mai 2019 10:20

les 2 paires étaient connectés au véhicule aidant, moteur tournant ou non, ca ne changeait rien.
une paire sur mon démarreur, une paire sur la batterie

avec une seule paire, qu'elle soit au démarreur, à la batterie, ou aux 2 mélanges des deux (+ & -), rien à faire !

si + d'ampérage arrive avec une 2ème paire, ca signifie qu'une seule n'est pas apte à laisser passer tout le courant vraiment tiré, mais en temps normal (charbons ok), ca suffit à démarrer le moteur, et plus maintenant avec les charbons (ou ressorts si j'ai bien compris) un peu usés, oui ca me parait sensé.

Du coup, la solution temporaire (puisque je n'ai plus grande perspective d'avenir pour ce camion), c'est de relier ma batterie au démarreur avec une 2ème paire de câbles à la section bien grasse j'imagine ? J'ai pas encore testé cette configuration.

Ca a l'air pénible de démonter/remonter le démarreur, et puis au moins je pourrais récupérer mes câbles en changeant de camion =)

Bon, sinon, où est-ce qu'on t'envoie des fleurs ? :drinkingcheers:

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 16 mai 2019 21:15

SansLesMains a écrit :
16 mai 2019 10:20

si + d'ampérage arrive avec une 2ème paire, ca signifie qu'une seule n'est pas apte à laisser passer tout le courant vraiment tiré, mais en temps normal (charbons ok), ca suffit à démarrer le moteur, et plus maintenant avec les charbons (ou ressorts si j'ai bien compris) un peu usés, oui ca me parait sensé.
oui voila...je pencherai donc pour un ressort casser ou un charbon raide...s'est assez fréquent dans les pannes de démarreur...si tu veut isolé un problème de masse entre le démarreur et le châssis,tu peut brancher les pince entre le bloc moteur (n'importe ou sur de la ferraille propre) et la seule cosse - de ta batterie sur le camion...si il y a une amelioration s'est que tu a un souci de masse....

pour les fleurs s'est gentil merci,mais je préfère le Morgon...... :mrgreen:

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 08 août 2019 20:41

Yep !
Bon j'ai pas trouvé de morgon, mais j'ai trouvé mon démarreur (blague)
Ou plutôt la motiv' pour le faire, enfin.

Dis, j'ai repéré 2 vis pour l'instant, y'en a une 3ème inaccessible à vue d'oeil, ou j'peux y aller ?

Cimer =)

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 08 août 2019 21:09

salut
oui il y en a une troisieme...la plus chiante.... :mrgreen: ..... elle doit être entre le démarreur et le bloc moteur,en haut a gauche....

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 09 août 2019 18:29

je l'ai eu ! bon une fois viré l'espèce de filtre planté au-dessus (c'est quoi c'ui-là), c'est facile ca va.
heu... avec des lunettes aussi, parcequ'avant de les mettre j'ai ramassé de la suie dans l'oeil comme y faut (c'est pourtant pas la 1ère fois...)

me reste le plus dur... le nettoyage =D
et l'inspection, merci encore côme

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 09 août 2019 19:42

au dessus s'est le canister de récupération d'huile....ça récupère les vapeurs d'huile sortant du moteur et ça les stock la dedans....comme ça ça ne pisse pas direct au sol....le truc de bien,s'est que grace a ça tu ne vois plus si un moteur est mort... :mrgreen:

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 09 août 2019 21:46

un moteur est "mort" quand il fait trop de vapeur d'huile (qui du coup, condense et se retrouve -normalement- par terre) ?

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 09 août 2019 23:12

non je déconnais,mais s'est vrai qu’avant,sur les vieux moteur, le reniflard partait direct du cache culbu jusque au sol,a chaud une fumée blanche épaisse n’augurais rien de bon quand a l’état du moteur .... :mrgreen: ...le canister gomme un peut ce phénomène

tien puisque on parle chiffons: un pote a un iveco 35-10 de 98,et il bouffe pile poil 4L d'huile tout les 100km...a 103km le voyant s'allume ...a ce stade même le canister ne peut rien faire.... :mrgreen:

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 10 août 2019 21:33

c'est moche.
y'a quoi comme causes possibles à une conso d'huile : je dirais fuite, surchauffe ou segmentation* ?

*rayez la mention inutile

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 11 août 2019 10:05

fuite,surchauffe,segmentation,turbo raide,joint de queue de soupapes.....pourquoi y fume ton b ?

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 16 août 2019 12:01

10/15 min au démarrage, quand il démarre xD
sinon ca va, me parait pas plus problématique que ca !

c'était pour ma culture mécano, je capte pas trop pourquoi le turbo raide entraine une conso d'huile d'ailleurs...

STF
Mad scientist
Mad scientist
Messages : 903
Enregistré le : 03 mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Courroie distrib' fugueuse

Message par STF » 16 août 2019 13:52

Pour tourner, aux vitesses où ça tourne, il y a 2 paliers (comme 2 bagues l'une dans l'autre) qui sont lubrifiés par de l'huile sous pression qui évite le frottement entre les 2 paliers, si ça s'use, l'huile peut passer dans le turbo au lieu de retourner dans le circuit, elle passe donc dans l'air d'admission, à partir de là tu fume (grave), et tu bouffe de l'huile (à mort).
C'est pour garder cette lubrification et ne pas tuer ton turbal trop vite qu'il ne faut pas couper le contact tout de suite aprés avoir roulé fort, comme ça la rotation a le temps de s'arrêter tout en restant lubrifié, si tu coupe => Plus de pression d'huile => Plus de lubrification => Pas bon :twisted:

Oualà, sinon, tiens, un autre qui a eu une courroie qui se baladait, mais pas pour la même raison :lol: :lol: :lol:
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 18 août 2019 10:31

Ah ! Beh là c'est pareil, comment une courroie détendue ou qui a sauté peut provoquer une fuite de liquide de refroidissement ?
Mouarf, ca doit bien égayer ta journée de mécano un truc comme ca.

Merci pour l'explication sinon =)
Quand je roulais fort (surtout vite en fait) avec mon cam' au début (je l'ai fait une x ou 2 au-dessus de 105/110, plus recommencé !), toute l'huile partait en quelques centaines de km. Je commence à me demander si ca avait pu venir du turbo... Suis pas sûr qu'il soit HS, je l'ai fait changé une fois (il sifflait) par un d'okaz, mais pas vu de différence, alors... les 2 HS, ou l'ancien était bon, no sé !

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 19 août 2019 11:51

Bon, j'ai ouvert le démarreur, tout nettoyé, testé (il tournait vite, mais à vide ca me parait évident ?)
Remis en place, idem.
Si je shunte le solénoide et alimente le démarreur en direct, il tourne "dans le vide", c'est normal ?

Enfin, la vis sur laquelle est connectée la batterie (et un 2ème câble c'est quoi ?) est "lache", elle tourne dans le vide quand on lui sert son écrou...
ca je suppose que c'est pas normal ? Et peut-être ca mon problème. M'en suis rendu compte qu'au remontage.

Suis bon pour un nouveau démontage, mais si pas de solution évidente je vais voir pour un en casse..

Merci =)

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3487
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Courroie distrib' fugueuse

Message par come 09 » 19 août 2019 12:54

salut
il tourne dans le vide: tu veut dire que le démarreur tourne, mais que le pignon ne tourne pas ?? le solénoïde est baisé...toute façon si l’écrou au niveau du câblage tourne s'est certainement que le boulon a tourné et pété le scellement qui le maintien dans le solénoïde...irréparable

:)
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

SansLesMains
Pompier de niveau 3
Pompier de niveau 3
Messages : 77
Enregistré le : 18 déc. 2018 14:22
Métier : nomade
Département : gard
Hobbie(s) : aménagements autonomes
Contact :

Re: Courroie distrib' fugueuse

Message par SansLesMains » 19 août 2019 17:36

Salut Come, il tourne dans le vide = sans accrocher le volant moteur, comme si il tournait sans "sortir"
Ca c'est uniquement quand je passe outre le solénoide et alimente le démarreur en direct.

Quand à la tige filetée, effectivement elle semble désolidarisée. Je suppose que ca explique le manque de jus ?
Je m'en vais voir pour un d'okaz donc.

Sinon, j'ai trouvé un 809 de 82 avec une caisse aux bonnes dimensions : https://www.leboncoin.fr/utilitaires/1659750575.htm
La rouille et le probable manque de CT m'inquiète... plus kilométrage faible vu l'âge.. mais bon, je prends les avis avec plaisirs !

Répondre

Retourner vers « Mécanique B90 B110 4x4 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité