Problème démarrage JK 65

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Problème démarrage JK 65

Messagepar Eowi » 21 Déc 2017 15:11

Bonjour a tous,
je suis a la recherche d'une photo d'un moteur de 720 monter sur un JK65, ce qui m'intéresse plus particulièrement c'est le montage des bougies de réchauffage, j'avoue ne pas comprendre le fait qu'elle soit en 12V chacune pour les mettre en 24V, de plus les miennes chauffe super vite et très fort trop fort, problème de masse ?....

Je suis aussi a la recherche du manuel d'atelier ( la partie électrique, cablâge relais... ) de celui ci si quelqu'un le possède en PDF ?

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 21 Déc 2017 16:44

Salut,

pour les bougies, elle sont en 12V car en montées en série ce qui fait bien 24V.
2 c'est mieux qu'1 bougie ... :mrgreen:

Pour le moteur "MAN" ou plutôt Saviem 720 tu as quelques info là ==> http://forum.bernard.debucquoi.com/viewtopic.php?t=10911

suis le fil du post et le lien ==> http://cournilphilo.chez-alice.fr/text/35724728-50.html

Si cela aide un peu...

@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 21 Déc 2017 17:31

Je te remercie pour cette doc très utile, mais ce n'est pas le même montage de préchauffe que sur le mien. J'ai 4 bougies en tout.

Avatar de l’utilisateur
Fabien 42 & 69
Dévoreur
Dévoreur
Messages : 1524
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Problème démarrage JK 65

Messagepar Fabien 42 & 69 » 21 Déc 2017 17:36

Elles sont montée en série par 2 normalement.

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 21 Déc 2017 18:16

Tu aurais une photo du montage ? Parce que je pige rien je vois comment mettre en série ou parallèle sauf sur ce montage, j'en ai 4 en tout, le + arrive d'une grosse barette en cuivre qui en prends deux, et après j'ai des plus petites barrettes de cuivre pour les reliés j'imagine, et j'ai mon - qui est pris sur une cosse relié au châssis sauf que la masse des bougies ce fait sur l'écrou a la sortie de l'admission.. et la je vous avoue ne pu rien comprendre ? Je pourrais éventuellement poster des photos de ce merdier demain...

Avatar de l’utilisateur
Denis Chassac
La seine polluée ?
La seine polluée ?
Messages : 3014
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: Problème démarrage JK 65

Messagepar Denis Chassac » 21 Déc 2017 23:43

Bonsoir

une simple recherche google : bougie préchauffage saviem donne ceci :

Image
ou ceci :
Image

d'un forum voisin sur la page : http://saviem-sg2.forums-actifs.com/t23 ... -4-bougies

@+
DEnis
Un TP3 mazout AVEC freins, un R2087 torpédo QUI ROULE(ra bientôt) !!!
:arrow: Membre BMH & Co

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 08:03

plusone

Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 10:19

Carrément j'avais vu cette solution ! c'est juste que je n'ai pas le même montage que celui qu'il a fait, je voulais remettre ça d'origine !
Et du coup question con mais elles sont monter en 12 ou 24 sur la photo ?

Avatar de l’utilisateur
bucephale4x4
Insouciant
Insouciant
Messages : 164
Inscription : 08 Juil 2011 08:19
Type de véhicule : 110/150
Nom de Famille : P
Prénom : marc
Localisation : autours du monde
Contact :

Re: Problème démarrage JK 65

Messagepar bucephale4x4 » 22 Déc 2017 11:14

regarder sur le manuel MAT 2876 page OP 01.01.09 Le manuel est ici
viewtopic.php?f=62&t=13320 en milieu de page...
Le montage de la photo est le bon pour le 720 . Le fil noir=alim, le fil vert =masse.
Cordialement

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 13:46

Okai ça marche mais ça ne m'explique pas grand chose sur le montage tu pourrais mettre la photo ?
Ca ressemble à ça chez moi !
Pièces jointes
20171222_114552.jpg
20171222_114536.jpg
20171222_114543.jpg

Avatar de l’utilisateur
come 09
Je pars toujours avec ma moitiée.
Je pars toujours avec ma moitiée.
Messages : 2666
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Problème démarrage JK 65

Messagepar come 09 » 22 Déc 2017 14:35

salut
bin sur la tof a denis elle sont brancher en parallèle pour les alimenter en 12v et sur ton 720 saviem (et pas MAN) elle sont en serie pour être alimenter en 24v

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 14:48

Science ésotérique pour moi ça haha ! Fait que tous les + soit relier ensemble en gros ? Et que la masse soit prise en dessous comme sur les photos plus haut ?

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 15:29

Salut,

je dirais même quelles sont en 2 groupes parallèles montés en série... n'est-il pas ! yoda

Comme pour un parc de 4 batteries pour avoir du 24V par exemple....

@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 15:54

Hum merci pour ces infos !
Est ce que comme ça marche comme montage ? Mon + viens de la grosse barrette et ma masse est la plaque en dessous ?
Pièces jointes
20171222_155156.jpg
20171222_155139.jpg

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 16:04

Ben nan fouet

il y a une chose qui ne va pas.... le fil qui est connecté à la plaque qui relie toutes les bougies....

Capture.JPG


si il va à la masse du châssis/moteur, ce n'est pas bon !!!!
ou même au + des batteries

il devrait être relié aux 2 bougies de la partie supérieure reliées entre elles.

Capture.JPG


@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 16:17

Pas compris... :roll: :roll:

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 16:20

Celui là c'est le relais de puissance qui est branché au + des batteries et qui vient alimenter les bougies.

Capture.JPG



et donc ce côté doit être relié à le masse...

Capture.JPG



@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 16:30

La grande plaque qui relie les 4 bougies entre elle ne doit être relié à rien d'autre...

Capture.JPG

EDIT
Le fil qui est relié à cette plaque doit être relié au bout de la flêche Bleue.
FIN EDIT

Xavier
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 16:33

Aaah okai donc enfaite sur mes premières photos c'est le bon montage ?..

Avatar de l’utilisateur
Xavier-64
Je pars
Je pars
Messages : 1301
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 16:42

Oui !

Il était correct

Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co


Revenir vers « Ils sont en rade et peuvent avoir besoin de votre aide »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités