Comment déterminer un pb : BT ou pont AV ?

Tout sur l'étoile ....
Avatar du membre
nh3
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 939
Enregistré le : 18 juil. 2010 20:01
Type de véhicule : iveco 55s17w, scam smt
Nom de Famille : ritty
Prénom : raphael
Métier : soudeur
Département : mümliswil Suisse
Hobbie(s) : 4x4
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par nh3 » 20 déc. 2015 20:34

Bonjour.
Voici de quoi relancer le sujet.
Le montage d'origine sur un iveco pias 4x4.
Fichiers joints
20151220_153158.jpg
107000 km et pas de vibrations.
20151220_153222.jpg

zebulon54
Explorateur
Explorateur
Messages : 112
Enregistré le : 11 nov. 2014 11:02
Type de véhicule : MB Sprinter
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par zebulon54 » 20 déc. 2015 22:39

Bonjour nh3

Pas en lien direct avec le sujet mais cette boite transfert me fait beaucoup penser à celle de mon Iglhaut ; connais tu sa provenance et comment est elle pilotée : pneumatique, électrique, ... ?
Merci par avance

JM

Avatar du membre
nh3
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 939
Enregistré le : 18 juil. 2010 20:01
Type de véhicule : iveco 55s17w, scam smt
Nom de Famille : ritty
Prénom : raphael
Métier : soudeur
Département : mümliswil Suisse
Hobbie(s) : 4x4
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par nh3 » 29 déc. 2015 19:12

zebulon54 a écrit :Bonjour nh3

Pas en lien direct avec le sujet mais cette boite transfert me fait beaucoup penser à celle de mon Iglhaut ; connais tu sa provenance et comment est elle pilotée : pneumatique, électrique, ... ?
Merci par avance

JM


Bonjour.
Il y a quelques années, j'avais écrit chez achleitner pour savoir s'ils voulaient me vendre une boite de transfert, la réponse était négative et ils ne veulent aussi pas donner la provenance.
La commande de la réduction est par câble, différentiel central avec commande électrique.
S'il te faut plus de renseignement, pas de problème, il est garé chez moi !
Raphael.

zebulon54
Explorateur
Explorateur
Messages : 112
Enregistré le : 11 nov. 2014 11:02
Type de véhicule : MB Sprinter
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par zebulon54 » 29 déc. 2015 21:11

Bonjour

Merci pour ces précisions
Cela ressemble à ma BT sauf que j'ai une attaque directe par levier de la commande de réduction mais il s'agit d'une commande mécanique qui peut donc aussi être activée par câble .
Pour ce qui est du bloquage de différentiel il s'agit d'une commande électrique comme la tienne et il faut du reste que je règle un pb de connectique qui rend cette commande aléatoire .
Je pense donc que la provenance de nos 2 BT est proche sinon identique et on la retrouve aussi sur certains Toyota .
De toutes façon il n'y a pas des centaines de fabricants de ce type de matériel mais cela ne résout pas le pb de comment trouver des pièces

Meilleurs voeux pour 2016

J Mars

sprintvignes
Voyeur
Voyeur
Messages : 47
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par sprintvignes » 26 nov. 2018 08:15

Bonjour à tous,

Je reprends ce sujet car j’ai un soucis, j’ai un bruit dans le train avant, j’ai d’abord cru que c’était un roulement qui avait explosé, j’ai d’ailleurs posé un post pour le démontage, merci à pepere63 au passage.
En démontant j’ai été surpris de voir que le roulement était en bon état, vu le bruit... je remonte, plus aucun bruit, je me dit super c’est bon...
et la, j’enclenche les 4 roues motrices et bing gros bruit de roulement ...
alors, même question que tandem03 : BT ou pont avant.
Peut-on se rendre compte au démontage que le moyeu est foutu ? Je pense que s’il avait été abîmé, la cage du roulement aurait été abîmée aussi et qu’il y aurait le même bruit en 2 roues qu’en 4 roues, non ?

J’ai aussi essayé le test de pat 25 : lever les roues avant et faire tourner une roue. L’autre ne tourne pas dans le sens inverse, elle ne tourne pas du tout. Faut il faire le test toutes roues levées et démarrer et enclencher la première ?

Petite précision : sprinter 311cdi de 2005 propulsion, 4 roues enclenchables, réducteur ( en deux roues ou en 4 roues) et blocage différentiel arriere)
Merci à tous, je suis un peu inquiet, c’est un véhicule professionnel et je n’ai pas trop le budget en ce moment pour une grosse réparation...

Benoît

pepere63
J'suis maçon ! Et alors !
J'suis maçon ! Et alors !
Messages : 518
Enregistré le : 28 févr. 2014 07:00
Type de véhicule : SPRINTER 4x4
Nom de Famille : chalard
Prénom : patrick
Métier : non
Département : 63260
Hobbie(s) : voyages
Localisation : AUVERGNE
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par pepere63 » 03 déc. 2018 07:21

Bonjour sprintvignes , je découvre ton intervention ici .
La boîte de transfert se démonte assez facilement , mais pas besoin de la démonter pour la faire tourner à la main . Il suffit de défaire les liaisons avec les 3 arbres de transmission pour la faire tourner à la main , en place . La vérification du niveau , l'examen de l'huile vidangée ( présence ou pas de limaille ) , sont de bons débuts . J'ai des photos de l'intérieur de la mienne , je sais comment ça fonctionne .

Pour le pont avant , pareil , la vérification du niveau , l'examen de l'huile vidangée ( présence ou pas de limaille ) , sont de bons débuts .
Pour le pont avant , tant que l'arbre de transmission est déposé , on peut , roues avants ne touchant pas le sol , faire tourner le pont avant ( à la main ) donc les roues . Le pont avant comporte un différentiel et donc les roues doivent pouvoir tourner indépendamment , certes , mais l'objectif est que lorsque l'entrée du pont avant tourne dans le bon sens , les 2 roues avants tournent dans le bon sens ...
Tu fais tourner l'arbre d'entrée du pont , tu bloques la roue droite , la gauche DOIT tourner .

Tu fais tourner l'arbre d'entrée du pont , tu bloques la roue gauche , la droite DOIT tourner .

Si c'est pas le cas , il faut un chirurgien ! il faut ouvrir le ventre ;
Courage .

sprintvignes
Voyeur
Voyeur
Messages : 47
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par sprintvignes » 09 avr. 2019 19:01

Hello
Manifestement les posts récents ont disparu...
Merci Pépère63 pour ta réponse concernant la boîte de transfert. J’ai pas encore eu le temps de m’en occuper mais simplement j’ai refait le niveau et... un peu moins de vibrations... il y a un joint spi qui fuit je vais devoir le changer. J’en profiterai pour aligner les tulipes pil poil (comme je pourrai)
En attendant j’ai mis sa toison d’été au sprinter. Maintenant plus trop le temps de bricoler d’ici le mois de juillet août
A +
B4B7697B-9727-47DE-B87D-5C77F8F5356B.jpeg
B4B7697B-9727-47DE-B87D-5C77F8F5356B.jpeg (4.04 Mio) Vu 336 fois
Fichiers joints
D0760473-01C4-4FF2-9F9A-CFF44F8F8FC1.jpeg
D0760473-01C4-4FF2-9F9A-CFF44F8F8FC1.jpeg (4.17 Mio) Vu 336 fois

sprintvignes
Voyeur
Voyeur
Messages : 47
Enregistré le : 13 août 2018 13:19
Type de véhicule : Sprinter 4X4 311 de 2005 3p
Nom de Famille : Roseau
Prénom : Benoît
Métier : vigneron
Département : 42
Hobbie(s) : montagne quand j'ai le temps
Contact :

Re: Comment déterminer un pb : BT ou pont AV ?

Message par sprintvignes » 17 mai 2019 13:32

Salut à tous,

Ça y est j’ai changé le joint spi sur ma BT. C’était celui qui va vers la BV du coup même pas besoin de vidanger, ouf je l’avais fait en janvier...
Joints commandés chez Mercedes mais... il y en a deux sortes sur cette boîte du coup ils ne m’ont pas pris les bons. Je m’en suis aperçu une fois la tulipe déposée... heureusement il y avait la cote inscrite (40/72/10) sur le joint alors 2,99€ sur internet. J’en ai pris 3 au cas où.
Au fait, la tulipe n’est pas dure à desserrer, j’ai été surpris, j'avais prévu de faire un outil pour bloquer la tulipe, mais pas besoin). Il y avais une marque (peinture) pour le serrage au bon endroit.

Comme je disais, j’en ai profité pour aligner les tulipes BV/BT. J’avais 2 ou trois degrés d’ecart (Pris au niveau à bulle sur smartphone). J’ai desserré les supports, réglé en relevant la BT avec un cric (faire attention...) et resserré les supports une fois trouvé le bon alignement. J’arrive à 0,6 degrés d’écart, pas mieux mais pas mal.
Résultat :
- vibration à 80 km/h toujours là (plus faible ?)
- grosse vibration en 2ème en forte côte et très chargé : disparue (a confirmer à l’usage)

Si ça peut servir...
A plus
Benoît

Répondre

Retourner vers « Mercedes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité