Panne TRM 4000 (pompe d'amorçage ?)

soleildevant
Skateur
Skateur
Messages : 4
Enregistré le : 09 mars 2013 16:30
Contact :

Re: Panne TRM 4000

Message par soleildevant » 17 mars 2013 19:00

Je l'ai acheté d'occas...
Merci pour vos avis. Je joint une photo du Bébé.
PHOTO CAMION TRM.JPG

Avatar du membre
voyageur d'étoiles
C'est la fête
C'est la fête
Messages : 1020
Enregistré le : 04 janv. 2012 16:53
Type de véhicule : TRM 4000 M59 / Pajero II 2.8 long GLX
Nom de Famille : Sa vie Man
Prénom : Sylvain
Métier : Chauffeur PL ...
Hobbie(s) : Voyages ...
Localisation : Terre
Contact :

Re: Panne TRM 4000

Message par voyageur d'étoiles » 20 mars 2013 16:47

Salut

Tu l'a acheter il y a combien de temps, car j'ai croiser vers Montpellier ce TRM,
l'année dernier au mois de février avec un jeune couple au volant :?:
Peut être que c'est vous !?
tiens nous au courant de ton diagnostique !!

@+
Le vrai luxe dans la vie c'est l'espace et le temps, la richesse ne se mesure pas avec le bien matériel mais dans l'esprit et le coeur .. Ceux qui ne croient pas en un monde meilleur sont prié de ne pas ternir ceux qui y travail pour le bien tous ;)

Rêve ta vie, vis tes rêves ... ॐ ड़छछ ॐ "Si vous ne changez pas en vous-même, ne demandez pas que le monde change"

yoda Namasté Patchamama 8)

Olivier
Je scinde les sujets.
Je scinde les sujets.
Messages : 3764
Enregistré le : 28 janv. 2010 15:52
Contact :

Re: Panne TRM 4000

Message par Olivier » 24 mars 2013 13:11

il est en page 1 de la galerie photo 8) signe Zulu sur le parechoc

http://forum.bernard.debucquoi.com/viewtopic.php?f=80&t=3829

Image

Oliv' :wink:

tibo
Facteur
Facteur
Messages : 218
Enregistré le : 08 févr. 2010 08:12
Type de véhicule : trm
Prénom : thibault
Département : 71
Hobbie(s) : dégivrer du gazoil
Contact :

Re: Panne TRM 4000

Message par tibo » 25 mars 2013 10:47

salut a toi,ce que tu racconte me fait pensé au problème que j'ai rencontré lors du premier démarage du trm la pompe manuel d'amorcage était hs,mon diésel pas de très bonne qualité, filtres dégueulasse et des prises d'air en veux tu en voila mais surtout la commande de décompréssion était bloqué a mi course par ça gaine au niveau de la pompe a injection donc manque de puissance a certain moment fumées etc(blanche noir et de temps en temps vert jaune et rouge va savoir...)si ça peu interessé j'ai le num de sofabex et j'ai commandé direct chez heux(sympa les gard et si tu a de la chance tu tombe sur celui qui connait bien les trm)60euro le prix de la pompe je crois,en éléct je ne suis pas fan mais peu être que ça peu être une solution
bon courage et au passage très jolie le trm de cette couleur

soleildevant
Skateur
Skateur
Messages : 4
Enregistré le : 09 mars 2013 16:30
Contact :

Re: Panne TRM 4000

Message par soleildevant » 25 mars 2013 18:10

Bonjour à tous,
oui je veux bien le contact de personnes ayant des pièces de TRM... Merci.
Laury.

tibo
Facteur
Facteur
Messages : 218
Enregistré le : 08 févr. 2010 08:12
Type de véhicule : trm
Prénom : thibault
Département : 71
Hobbie(s) : dégivrer du gazoil
Contact :

Re: Panne TRM 4000

Message par tibo » 26 mars 2013 12:20

ce sont pas des personnes qui ont des pièces de trm,"sofabex" est la marque qui fabrique la pompe d'amorc je n'est plus d'ordi et encor moin internet mais je t'envoi ça dans la semaine dès que possible

Avatar du membre
voyageur d'étoiles
C'est la fête
C'est la fête
Messages : 1020
Enregistré le : 04 janv. 2012 16:53
Type de véhicule : TRM 4000 M59 / Pajero II 2.8 long GLX
Nom de Famille : Sa vie Man
Prénom : Sylvain
Métier : Chauffeur PL ...
Hobbie(s) : Voyages ...
Localisation : Terre
Contact :

Re: Panne TRM 4000

Message par voyageur d'étoiles » 06 avr. 2013 04:30

Chatloute laury !! voilà la réf pour la pompe d'amorçage pour SM8,
tiens tiens je n'ai pas vu ta présentation sur le forum :roll:
partage nous tes projets, des idées voyages en vue ..?

Capture d’écran 2013-04-06 à 04.09.40.png
catalogue sofabex
Le vrai luxe dans la vie c'est l'espace et le temps, la richesse ne se mesure pas avec le bien matériel mais dans l'esprit et le coeur .. Ceux qui ne croient pas en un monde meilleur sont prié de ne pas ternir ceux qui y travail pour le bien tous ;)

Rêve ta vie, vis tes rêves ... ॐ ड़छछ ॐ "Si vous ne changez pas en vous-même, ne demandez pas que le monde change"

yoda Namasté Patchamama 8)

Olivier
Je scinde les sujets.
Je scinde les sujets.
Messages : 3764
Enregistré le : 28 janv. 2010 15:52
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Olivier » 13 avr. 2013 12:34

Salut 8)

trmjaune.png


Oliv' :wink:

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 31 août 2019 12:10

Salut à tous

Un pti déterrage.... :mrgreen:

Alors voilà les questions....

La pompe de gavage ou pompe d'amorcage est-elle indispensable une fois que le moteur tourne, vu qu'apparement ça n'aspire quand même pas tant que ça....?

Et donc si on roule avec une pompe défectueuse, la pompe d'injection ne risque-t-elle pas de trop souffrir...?

Thks pour vos réponses.

Les crom's
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar du membre
woolf
je n'ai rien entendu
je n'ai rien entendu
Messages : 473
Enregistré le : 16 janv. 2009 15:15
Type de véhicule : RENAULT 75.130 (X2), SAVIEM SP5 & ISUZU MIDI 4WD
Prénom : Guillaume
Hobbie(s) : Réparer mes tas de ferraille
Localisation : Retour en creuse
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par woolf » 31 août 2019 22:00

Alors, sur les 2 75.130, j'ai le même moteur que toi.

J'ai eu des problèmes avec les pompes d’alimentation sur les 2.

Sur 1, j'avais des soucis de prise d'air sur 1 raccord banjo déformé. Le moteur s’accélérait tout seul a bloc a chaque démarrage. C’était une horreur. Des fois le moteur s’accélérait un grand coup, puis retour au ralenti, puis mini reaccélération, pour enfin se stabiliser au ralenti comme il faut.

Sur le 2 ( celui qui roule le plus souvent ), j'en ai passé des pompes :

Une a lâché a la membrane, donc fuite de gasoil et fonctionnement moteur anarchique ( Accélération irrégulière, ou inopinée, pas de puissance, démarrage difficile surtout a froid, ... ).
Une autre s'est mise a pisser l'huile par le petit trou de mise a l'air sous la membrane. Ca dégueulassait tout, mais le moteur pétait bien comme il faut.
Sur une autre, l'axe du levier qui commande la montée et la descente de la membrane s'est desserti du corps en alu de la pompe. Bingo, le camion ne démarrait plus du tout et en battant, l'axe en acier a détruit le corps en alu de la pompe.
Après, j'ai acheté une pompe neuve "Lambert frères" pour 797 sur Ebay. Une grosse bouse sans nom !!!! La membrane est bien plus petite que sur les Sofabex et la pompe ne débite pas assez. Ça s'est traduit par des démarrages moins vifs, genre je tire sur le démarreur 4 a 6 secondes pour faire péter le moulin ( alors qu'en temps normal, le moteur pète au quart de poil de fesse ). Puis toujours avec cette pompe, le moteur manquait globalement de puissance, et ne fumait plus noir en charge.
Ca m'a saoulé, j'ai récupéré une vieille sofabex sur une épave restée 15ans sans rouler dans un champ. Tout est rentré dans l'ordre depuis. Le moteur pète nickel a chaque démarrage, et a pleine charge, le moteur fume un petit peu noir. J'ai retrouvé mon 75.130 :lol:

Bref, ces moteurs sont super sensibles au bon fonctionnement de la pompe d'alimentation. Donc rouler sans, c'est de la science fiction :mrgreen:
Si vous étiez un vrai pilote, nous ne serions pas sur cette ile !
Je suis le meilleur pilote que vous n'ayez jamais eu.
Ah oui, j'ai volé deux fois avec vous, on s'est écrasé la moitié du temps !

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 01 sept. 2019 12:05

Salut à tous

Thks pour la réponse :thumbup:

Bon, pour l'instant je n'ai qu'une pompe pour SG2, normalement ce doit être compatible ?

J'arrive pas à le démarrer mais en actionnant la mini pompe du filtre gasoil sortie réservoir, il démarre normalement, faut juste être deux pour actionner la mini pompe en même temps que l'on tire sur le démarreur.
Pas très pratique surtout si on doit partir rapidement... :mrgreen:

Bon, ben va falloir que je change avec celle du SG2 que
j'ai... :lol:

Bonne journée à tous. ;)
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 01 sept. 2019 14:42

Salut à tous

Heu..... juste un pti doute... :roll:

Qui peut nous dire si cette pompe pour SG2 est compatible avec notre SM8....Avant de démonter....la sortie n'est pas au même endroit et il faut faire une petite mofif, le tuyau de gasoil est un peu court.....Donc avant de peter un tuyau, on aimerait être sûr... :mrgreen:

Thks à vous.

Les crom's
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 01 sept. 2019 14:51

20190901_134932.jpg
20190901_134932.jpg (1.69 Mio) Vu 289 fois
20190901_134922.jpg
20190901_134922.jpg (2.2 Mio) Vu 289 fois
20190901_134904.jpg
20190901_134904.jpg (1.59 Mio) Vu 289 fois
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar du membre
Nomade
Nomade où es tu ?
Nomade où es tu ?
Messages : 2254
Enregistré le : 13 août 2007 19:24
Type de véhicule : Eristar 4x4
Nom de Famille : GOMET
Prénom : Daniel
Localisation : Landes (40)
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Nomade » 01 sept. 2019 15:14

Hello!
Juste une suggestion ...
Pourquoi ne pas monter une pompe électrique style Facet ?

En cas de prise d'air ou de redescente de la colonne de carburant vers le réservoir , une pompe mécanique entrainée par le moteur va faire tourner celui-ci jusqu'a ce que le carburant arrive la pompe a injection ...c'est long!

Une pompe électrique branchée sur le contact va commencer a gaver avant la mise en route du moteur .

Particularités des pompe Facet , elles sont passantes, et même arrêtées elles permettront a la PI d'aspirer son carburant

L'investissement n'est pas très elevé
pompe facet.JPG
pompe facet.JPG (98.07 Kio) Vu 288 fois
A
Daniel

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 02 sept. 2019 19:27

Salut à tous

C'est sans doute bien une pompe elec...Mais ici pas certain de trouver une de bonne qualité..... :roll:

Mais sinon....La pompe de SG2 est - elle compatible avec le moteur du SM8 :?: :roll:
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Olivier
Je scinde les sujets.
Je scinde les sujets.
Messages : 3764
Enregistré le : 28 janv. 2010 15:52
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Olivier » 03 sept. 2019 09:22

Salut les crom's,
la pompe de sg2 ne se monte pas.
Comme le suggère Daniel, montez une pompe électrique.
Deux avantages :
1- ça démarre direct.
2- on peut purger le circuit tout seul en tirant un câble du + au +batterie.

Oliv'

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 03 sept. 2019 11:01

Salut à tous

OK Thks Olivier pour la réponse, on va essayer d'en trouver une.....Mais c'est pas gagné.... :roll: :mrgreen:

Donc si on met une électrique, on laisse l'autre en place, ou vaut mieux l'enlever et boucher le trou avec une petite plaque :?:

C'est dommage parce que celle du SG2 ont l'avait en stock... Mouhaha

Bonne journée à tous.

Les crom's
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar du membre
Pacha
J'ai suivis les tutoriaux d'Hedge !
J'ai suivis les tutoriaux d'Hedge !
Messages : 2515
Enregistré le : 18 juin 2008 10:13
Type de véhicule : TRM4000 Vasp Caravane A VENDRE
Prénom : Thierry
Localisation : Tarn nord
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Pacha » 04 sept. 2019 18:08

:lol: La Loi des Séries !!

Ce matin je démarre le camion pour le déplacer et gonfler les bouteilles (préparation tests et visite annuelle)
je remarque un goutte à goutte côté gauche du moteur...
Du gasoil... :oops:

Bref, pompe attelée fuyarde !
Heureusement que j'en avais une de côté... ;)

Donc cet apm, bascule cabine et réparation. 8)
pompe go (1).jpg
pompe go (1).jpg (92.13 Kio) Vu 174 fois
pompe go (2).jpg
pompe go (2).jpg (86.6 Kio) Vu 174 fois
pompe go (3).jpg
pompe go (3).jpg (96.4 Kio) Vu 174 fois
pompe go (4).jpg
pompe go (4).jpg (121.58 Kio) Vu 174 fois
pompe go (5).jpg
pompe go (5).jpg (89.28 Kio) Vu 174 fois
Coût 60€ port compris chez Pieceauto24

Aucun souci, c'est bien du plug and play...

:mrgreen:
On n'est jamais à l'abri d'un coup de pot !!

Mais surtout, n'oubliez pas !! CARPE DIEM !! La vie est courte...

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 04 sept. 2019 20:32

Salut à tous

C'est cool pour toi Thierry :thumbup:
Mais ici c'est plus difficile à trouver....Pour l'instant nous avons juste trouver ça....... :roll:
Screenshot_20190904-192534.png
Screenshot_20190904-192534.png (860.83 Kio) Vu 159 fois
Screenshot_20190904-192543.png
Screenshot_20190904-192543.png (566.1 Kio) Vu 159 fois
Mais nous avos un jocker au fond d'un coffre, faut juste le trouver...... Mouhaha
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar du membre
Famille Cromagnon
Besoins d'aide ?
Besoins d'aide ?
Messages : 2491
Enregistré le : 12 juil. 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Panne TRM 4000 (pompe d'amorçage ?)

Message par Famille Cromagnon » 16 sept. 2019 17:03

Salut à tous

Ben voilá.....Comme notre jocker était également une pompe de SG2, finalement nous l'avons montée, un pti tour de 50 km pour voir...Et aucun souci.

Donc si si la pompe de SG2 fonctionne très bien sur le moteur 797 du SM8. :drinkingcheers:
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Répondre

Retourner vers « Mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité