Consommation Trm2

Tout sur les TRM 2000 4000... and Co
Scott
Pignonnier
Pignonnier
Messages : 30
Inscription : 19 Août 2013 15:14
Nom de Famille : Heitzler
Prénom : Frank
Département : 06
Hobbie(s) : voyages, baignade, pêche , dunes
Contact :

Consommation Trm2

Messagepar Scott » 23 Juil 2017 12:01

BONJOUR a tous,
On remonte actuellement de mauritanie sur de longues lignes droites avec un très fort vent de face et du sable qui vole.On consomme entre 28-30 litres/100 de gasoil et 2 litres d'huile tous les 1000 km ( l'huile du coin 15/40 est super fluide).on roule à 70-75 km/h impossible d'aller plus vite a cause du vent.Sans vent ,normalement je roule à 85 km/h pied planche et je consomme autour de 20-23 litres/100.
UNE QUESTION: faut il faire regler l'alimentation de la pompe a injection ? Ou cette surconsommation est due au vent ? Au gasoil pas terrible dans cette zone ? (Aucune fuite apparente )
En attente d'une reponse , il nous reste encore 4000 km !
Merci d'avance
Frank Sylvie

Avatar de l’utilisateur
come 09
Souvenis.
Souvenis.
Messages : 2864
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Consommation Trm2

Messagepar come 09 » 23 Juil 2017 15:04

salut
non t'es dans les clous...moi je bouffais 30l mais le vent dans le dos....avec le correcteur de dedit modifier et des 14.5r20... :mrgreen:
le 2000 est gourmand, certainement a cause des 12.5r20 que le petit 4 cylindre a du mal a trainer...de toute façon cet engin n'a pas été pensé pour être économique......

tu ne réduira pas la conso en bidouillant la pompe..."fin si,mais tu réduira ces aussi ces perfo qui sont déjà pas genial...

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Famille Cromagnon
Comme un poisson...
Comme un poisson...
Messages : 1479
Inscription : 12 Juil 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Consommation Trm2

Messagepar Famille Cromagnon » 24 Juil 2017 13:10

Salut

C'est "ptêtre" aussi pas très bon de rouler à fond avec ce genre de véhicule sur des centaines de km...... :mrgreen:
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Scott
Pignonnier
Pignonnier
Messages : 30
Inscription : 19 Août 2013 15:14
Nom de Famille : Heitzler
Prénom : Frank
Département : 06
Hobbie(s) : voyages, baignade, pêche , dunes
Contact :

Re: Consommation Trm2

Messagepar Scott » 24 Juil 2017 16:24

Rebonjour
Effectivement tu as raison.Le vent s'attenue , on est passé à seulement 25 l/100.en levant le pied ça devrait encore baisser ...Par contre un autre problème ,pour passer en 4x4 longue j'ai une electrovanne qui se met bien en route(voyant et bruit on entend que l'electrovanne fontionne , par contre les 4 longues ne s'enclenchent pas .Il faut regarder où ? Comment verifier qu'elles sont bien enclenchées ? Parce que je ne vois aucune difference dans la transmission.On vient de se planter sur une dunette qui ne fait pas 30 cm !
Merci pour ta reponse et merci d'avance pour la prochaine.
Frank Sylvie
Internet pas tout le temps donc pas rapide à répondre

Avatar de l’utilisateur
come 09
Souvenis.
Souvenis.
Messages : 2864
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Consommation Trm2

Messagepar come 09 » 24 Juil 2017 17:21

Ouais les crom's clair que le 2000 n'aime pas être brusquer,petit moteur,grosse roues.....

Franck tu a séparer les petite des grande avec des vannes pneumatique ou tu a le gros inter rotatif au tdb ?? Tu doit le savoir mais d'origine tu ne peut pas craboter le pont av en longue tu est obliger de passer en courte...

Sinon sur le coter gauche a l'intérieur du châssis,en face de la bt, tu a tout le groupe electropneumatique ,qui n'est pas d'une fiabilité légendaire...l'embrouille doit être par ici...pour vérifier il faut que tu levé une des roues av:elle doit bloqué si le pont av est craboter...
:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Scott
Pignonnier
Pignonnier
Messages : 30
Inscription : 19 Août 2013 15:14
Nom de Famille : Heitzler
Prénom : Frank
Département : 06
Hobbie(s) : voyages, baignade, pêche , dunes
Contact :

Re: Consommation Trm2

Messagepar Scott » 24 Juil 2017 20:24

salut,
On m'a fait un montage qui part du groupe electropneumatique sur une electrovanne qui envoie l'air directement dans la boite de transfert .De cette maniere je roule en 4x4 longue puis je passe en courte et ensuite je peux bloquer le differentiel.
La vanne electropneumatiqur a l'air de marcher ( le voyant s'allume et j'entend la vanne s'enclancher mais on dirait que rien ne se passe .
DEMAIN, je vais faire lever le camion et verifier ce que tu m'as dit.
Je te tiens au courant .
FRANK

Scott
Pignonnier
Pignonnier
Messages : 30
Inscription : 19 Août 2013 15:14
Nom de Famille : Heitzler
Prénom : Frank
Département : 06
Hobbie(s) : voyages, baignade, pêche , dunes
Contact :

Re: Consommation Trm2

Messagepar Scott » 24 Juil 2017 20:26

Pour faire la verification , je dois être au point mort ou enclencher une vitesse ? Je suis un grand mecanicien .
FRANK.

Avatar de l’utilisateur
come 09
Souvenis.
Souvenis.
Messages : 2864
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Consommation Trm2

Messagepar come 09 » 24 Juil 2017 22:18

ok j’étais pas pas sur que tu ai mis les commandes pneumatiques en direct...
donc pour le test déjà tu peut faire un truc simple: le camion au sol pont av non craboter,boite de vitesse au point mort,tu te penche dessous et tu essai de tourner l'arbre de transmission a la main,il ne doit pas tourner....

ensuite,moteur tournant ou tout juste éteint pour palier a d’éventuelle fuite qui tromperai le test, tu leve un coter av,boite de vitesse au point mort,tu dit a Sylvie de craboter le pont av,de ton coter,en ayant l’oreille du coter droit de la boite de transfert tu doit entendre un "chloc",ensuite,a la main tu essai de tourner la roue av qui doit bloquer....elle decrabote le pont av la roue doit se libérer immédiatement...

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Scott
Pignonnier
Pignonnier
Messages : 30
Inscription : 19 Août 2013 15:14
Nom de Famille : Heitzler
Prénom : Frank
Département : 06
Hobbie(s) : voyages, baignade, pêche , dunes
Contact :

Re: Consommation Trm2

Messagepar Scott » 25 Juil 2017 13:31

Salut,
On a verifié l'arbre avant ne tournait pas dans le vide par contre j'ai remarqué sur la boite de transfert cote gzuche une connexion electrique qui m'ai resté dans les doigts quand je l'ai démonté.J'ai nettoyé et remonté correctement ( enfin j'espère) , on est allé chez le mecano , on a fait le test de la roue et apparemment tout marche comme tu as dit.
Merci pour tes conseils judicieux , ça nous a bien dépanné .
Frank Sylvie

Avatar de l’utilisateur
come 09
Souvenis.
Souvenis.
Messages : 2864
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Consommation Trm2

Messagepar come 09 » 25 Juil 2017 19:05

pas de souci....du coup s'est quoi qui déconne ??

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Scott
Pignonnier
Pignonnier
Messages : 30
Inscription : 19 Août 2013 15:14
Nom de Famille : Heitzler
Prénom : Frank
Département : 06
Hobbie(s) : voyages, baignade, pêche , dunes
Contact :

Re: Consommation Trm2

Messagepar Scott » 27 Juil 2017 21:54

Apparemment il n'y a plus rien qui déconne .On a super bien passé un petit cordon dunaire qui obstruait la piste , on n'a même pas degonflé .En plus chez le garagiste qui nous a levé la roue ,on n'a vraiment donné l'impression qu'on s'y connaissait !
Bah, peut être a bientôt ...
Frank Sylvie


Revenir vers « TRM 4000/2000/... SM8 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités