Discussion à propos électro aimant ventilo.

Tutoriels avec photos de modifications ou d'améliorations ainsi que les commentaires.
Pak1ange
Conducteur de tricycle
Conducteur de tricycle
Messages : 6
Inscription : 30 Juin 2016 08:49
Contact :

Re: Discussion à propos électro aimant ventilo.

Messagepar Pak1ange » 03 Mars 2018 11:18

Bonjour

Je galère toujours avec mon problème de ventilo.
J'ai dépiauté le faisceau électrique pour en comprendre le schéma que j'ai dessiné. Image ci-dessous.

Image

Ce qui me parait pas très clair c'est que j'ai les fils vert en négatif lorsque je teste avec le plus de la batterie.

Pour la sonde sur le dessus de la pompe à eau, elle est alimentée par deux fils vert. Un va vers l'habitacle au niveau de la boite à fusible. L'autre va sur la pompe à gas-oil sur une sorte de starter. Si je teste à cet endroit là, sur la pompe, avec le plus sur la batterie j'ai bien 12,50 volt. ??? :shock: alors qu'il devrait rien avoir d'autant que le moteur est froid, donc sonde normalement fermée.... De plus je ne sais pas quel rôle à cette commande.

Image

Pour la sonde sur le radiateur, j'ai un fil marron clair qui va vers l'habitacle et un fils vers qui va vers le ventilo. Et du ventilo un autre fil marron est connecté en masse sur la carrosserie. Le vert ne peut donc pas être négatif.

Idem si je teste sur la bougie de préchauffage au niveau de l'admission d'air qui est alimenté par un fil vert. Le moins sur la bougie et le plus sur la batterie j'ai 12,5 volt ??? Je pige rien :oops:

Si quelqu'un à une idée pour me mettre sur la voie, merci

Avatar de l’utilisateur
come 09
moi un casier ?
moi un casier ?
Messages : 2934
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Discussion à propos électro aimant ventilo.

Messagepar come 09 » 03 Mars 2018 13:33

salut
le bidule sur la pompe a injection est un surcaleur,a froid il donne un peut plus d'avance a l'injection et est sensé limiter les claquements et fumées blanche, donc il est normal que tu lui trouve du 12v contact mis et moteur froid... moteur chaud il doit y avoir 0 v ...

je pense que s'est le manocontact au niveau du radiateur qui gère l’électroaimant du vantilo,tu peut envoyez direct du 12v dans le fil vert au cul de l’électroaimant pour voir si il colle,tu doit entendre "chlack" et le vantilo doit être solidaire de la poulie...tu enlevé le 12v et le ventilo redevient libre...au préalable vérifie que le fil marron (le moins donc) du ventilo est bien a la masse...

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....


Revenir vers « Mécanique Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités