Démarrage à froid difficile

Vous avez une panne et besoin de conseils ? c'est ici
Avatar de l’utilisateur
guisaim
Fantôme
Fantôme
Messages : 241
Inscription : 23 Sep 2012 10:38
Type de véhicule : Iveco TD 35.10 4x4
Prénom : Aimé
Métier : Retraité
Département : 66
Hobbie(s) : Informatique
Localisation : Bages (66)
Contact :

Re: Démarrage à froid difficile

Messagepar guisaim » 02 Déc 2013 09:10

Bonjour Cyril,
Le manuel je l'ai...Merci !
D"après Iveco, c'est un problème de compression ou de tarage d'injecteur. On ne parle pas du réglage de culbuteurs puisqu'il n'y en a pas (arbre à cames en tête).
Quant au relais se trouvant à coté de la boite à gants, il sert principalement à éliminer la fumée au démarrage (écologie) et non au pré-chauffage car il n'y en a pas parait-il....le voyant de pré-chauffage n'étant là que pour faire joli !!
Donc je reste dubitatif devant ces nouveaux éléments énoncés par un mécano Iveco. J'utilise start pilot pour le moment et ça démarre impec.
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !

Avatar de l’utilisateur
aurelien.vu
Pompier de niveau 5
Pompier de niveau 5
Messages : 87
Inscription : 10 Août 2010 22:36
Type de véhicule : iveco daily 4*2
Nom de Famille : vuilley
Prénom : aurelien
Métier : peintre industriel
Département : 25 doubs
Hobbie(s) : equitation
Contact :

Re: Démarrage à froid difficile

Messagepar aurelien.vu » 02 Déc 2013 12:42

bonjour;
sur mon Iveco 35-12 4*2, en 2.5l de 1991, le boitier vers la boite à gant sert au préchauffage, qui est composé d'une bougie flamstart sur la tubulure d'admission et d'une électrovanne qui laisse couler du gasoil sur ladite bougie.
il a 330000 kms, mais le moteur a été refait complètement à 300000 kms (joint, segmentation, coussinet, rodage soupape, pompe a injection vérifiée et nez d'injecteur changé).jusqu'à -5°c, il démarre au quart de tour sans préchauffage, même après plusieurs jours sans rouler.
il semble en effet qu'il serait pas mal que tu vérifie les compressions et tes injecteurs chez un bon dieseliste.
cordialement
aurelien

---
Sur les traces de Nomade.
Sur les traces de Nomade.
Messages : 2447
Inscription : 11 Jan 2011 22:13

Re: Démarrage à froid difficile

Messagepar --- » 02 Déc 2013 13:21

guisaim a écrit : On ne parle pas du réglage de culbuteurs puisqu'il n'y en a pas (arbre à cames en tête).

Euh… et c'est Iveco qui te dit ça ou c'est toi qui extrapole?

Il y a généralement toujours des culbuteurs, le jeux ne se règle pas s'il y a des poussoirs hydraulique.

guisaim a écrit :Quant au relais se trouvant à coté de la boite à gants, il sert principalement à éliminer la fumée au démarrage (écologie) et non au pré-chauffage car il n'y en a pas parait-il....le voyant de pré-chauffage n'étant là que pour faire joli !!


T-ont-ils parlé de la marmotte? Oui, c'elle qui plie le papier d'au…

Bref. change de garage!

Ceci dit, les compressions se prennent facilement les injecteurs enlevé (si tu as l'appareil). Les injecteurs se contrôlent/tarent facilement, voir au mieux s'ils ont des kils changer les nez.
Un bon diéséliste ou n'importe quel garage PL fait ça sans soucis.
...

Avatar de l’utilisateur
guisaim
Fantôme
Fantôme
Messages : 241
Inscription : 23 Sep 2012 10:38
Type de véhicule : Iveco TD 35.10 4x4
Prénom : Aimé
Métier : Retraité
Département : 66
Hobbie(s) : Informatique
Localisation : Bages (66)
Contact :

Re: Démarrage à froid difficile

Messagepar guisaim » 02 Déc 2013 15:57

leoduro a écrit :Euh… et c'est Iveco qui te dit ça ou c'est toi qui extrapole?

Non...c'est mon garagiste....Il vient de me changer le joint du couvre culasse.

Un bon diéséliste ou n'importe quel garage PL fait ça sans soucis.

C'est ce que je pense faire dès que j'ai un moment !
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !

Avatar de l’utilisateur
cyrchristo
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 937
Inscription : 20 Avr 2011 13:49
Type de véhicule : Iveco 40-10
Nom de Famille : Cavalli
Prénom : Cyril
Métier : Guide de Haute-Montagne
Département : 74
Hobbie(s) : Voyages: déserts et Montagnes
Contact :

Re: Démarrage à froid difficile

Messagepar cyrchristo » 02 Déc 2013 21:49

guisaim a écrit :Quant au relais se trouvant à coté de la boite à gants, il sert principalement à éliminer la fumée au démarrage (écologie) et non au pré-chauffage car il n'y en a pas parait-il....le voyant de pré-chauffage n'étant là que pour faire joli !!
Donc je reste dubitatif devant ces nouveaux éléments énoncés par un mécano Iveco.

Là, j'hallucine grave :shock: :shock:
Je pense que le pro qui me sort ça comme ça...
Soit je m'étrangle, soit je l'étrangle :evil:

Sinon, pour faciliter les démarrages à froid, Raphaël m'avait suggeré l'idée de mettre de l'huile plus fluide comme de la 5W30 plutôt que la traditionnelle 10W40.

Et enfin, un ami a amené son 40-10 4x4 chez Iveco Montpellier pour une révision complète du système Flamstart...
Il m'a dit être très satisfait du résultat et pour un coût moderé!

Quant à moi, j'ai mis l'Iveco en hivernage...
Trop de boulot cet hiver pour m'en occuper et je préfère lui éviter un maximum le sel de nos routes de montagnes...
:arrow: comme ça, pas de soucis de démarrage ;-)

Aplus
Cyril
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/

Tophe
Conducteur de tricycle
Conducteur de tricycle
Messages : 6
Inscription : 16 Déc 2013 02:32
Nom de Famille : Bugnon
Prénom : christophe
Métier : Mécanicien
Département : 97500
Hobbie(s) : trains
Localisation : Saint-Pierre et Miquelon
Contact :

Re: Démarrage à froid difficile

Messagepar Tophe » 17 Déc 2013 02:24

Salut Cyrchristo !
Après avoir fait une nouvelle recherche sur le branchement du StartFlame, et après avoir parcouru ce sujet , il semblerait que tu sois la fin de notre source d'ennuie : Possèdes-tu encore un de ces schémas électriques , comme celui que tu as mis en partie dans ce sujet ?
Merci de ta collaboration !!
Christophe

Avatar de l’utilisateur
guisaim
Fantôme
Fantôme
Messages : 241
Inscription : 23 Sep 2012 10:38
Type de véhicule : Iveco TD 35.10 4x4
Prénom : Aimé
Métier : Retraité
Département : 66
Hobbie(s) : Informatique
Localisation : Bages (66)
Contact :

Re: Démarrage à froid difficile

Messagepar guisaim » 17 Déc 2013 06:55

Bonjour,
Tu as également du mal à démarrer ?
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !

Avatar de l’utilisateur
cyrchristo
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 937
Inscription : 20 Avr 2011 13:49
Type de véhicule : Iveco 40-10
Nom de Famille : Cavalli
Prénom : Cyril
Métier : Guide de Haute-Montagne
Département : 74
Hobbie(s) : Voyages: déserts et Montagnes
Contact :

Re: Démarrage à froid difficile

Messagepar cyrchristo » 17 Déc 2013 21:37

Et voilà:

Manuel Electricité-44.jpg
.

Manuel Electricité-45.jpg


Manuel Electricité-46.jpg


Manuel Electricité-47.jpg


Manuel Electricité-48.jpg


Manuel Electricité-49.jpg


Manuel Electricité-50.jpg


En espérant que ça vous rende service :wink:
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/

Tophe
Conducteur de tricycle
Conducteur de tricycle
Messages : 6
Inscription : 16 Déc 2013 02:32
Nom de Famille : Bugnon
Prénom : christophe
Métier : Mécanicien
Département : 97500
Hobbie(s) : trains
Localisation : Saint-Pierre et Miquelon
Contact :

Re: Démarrage à froid difficile

Messagepar Tophe » 22 Déc 2013 20:37

cyrchristo a écrit :Et voilà:

wink:


Bonjour a tous !! MILLES Excuses Cyrchristo !! J'étais abonné seulement aux réponses sur la mécanique des B90/110 4X4 , et j'étais pas encore retourné dans les sujets ou j'avais posté ailleurs dans ce grand Forum extra complet ....
SUPER !!!! T'es notre Père Noël !! :lol: :wink: :thanks: :thanks: :thanks: .
Sebg61 a crée un sujet spécial pour le Flame Start dans le forum Mécanique B90/110 :

viewtopic.php?f=3&t=9840

Tu pourras y rajouter ta super banque de données ... Je crois que tout le monde ici sera heureux de la trouver .
Merci encore pour tout !!

PS : au moins certains ne sont pas suspicieux qu'en on à la franchise de dire ( ou la maladresse ....comme vous le sentez ) qu'ils sont .....professionnels :mrgreen: :roll: .
A voir encore de quelle profession il s'agit (BTP pour ma part) :wink:
Si nous pouvons partager nos connaissance avec vous tous , on sera bien entendu heureux de le faire . Malgré que mon impression est que vous êtes pour la plupart bien plus calé que nous, avec notre seul et unique véhicule de ce type localement .

Christophe


Revenir vers « Pannes Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités