Bruit roue libre

Vous avez une panne et besoin de conseils ? c'est ici
Avatar de l’utilisateur
Cyprien
Guide
Guide
Messages : 25
Inscription : 20 Sep 2016 11:43
Type de véhicule : Iveco daily 35 10o
Nom de Famille : Ricour
Prénom : Cyprien
Métier : Medecin
Département : Nord
Contact :

Bruit roue libre

Messagepar Cyprien » 11 Nov 2017 18:12

Bonjour à tous,
Petite question:
Lorsque je roule en 5ème ou 4ème et que je débraye, j'entend comme un bruit de roulement ou de grelot sous le camion.
Ce bruit cesse dès que je ré enclenche une vitesse.
Au point mort en descente, à vive allure ce bruit revient.
Est ce que cela vous évoque quelque chose?
Problème de graissage? Roulement boîte de vitesse?
A votre ecoute
Cyprien Ricour.

Avatar de l’utilisateur
come 09
La seine polluée ?
La seine polluée ?
Messages : 3009
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Bruit roue libre

Messagepar come 09 » 12 Nov 2017 11:14

salut
roulement raide,croisillon qui a du jeux...penche toi dessous et vérifie les jeux a la main: sortie de boite de transfert,entrée des ponts...il ne doit y avoir aucun jeux transversal...

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Cyprien
Guide
Guide
Messages : 25
Inscription : 20 Sep 2016 11:43
Type de véhicule : Iveco daily 35 10o
Nom de Famille : Ricour
Prénom : Cyprien
Métier : Medecin
Département : Nord
Contact :

Re: Bruit roue libre

Messagepar Cyprien » 13 Nov 2017 07:15

Salut Come 09
Merci pour ta réponse.
Il n'y a pas de jeu en sortie de BT ni au niveau des ponts.
Ou puis je vérifier le roulement raide ou le croisillon?
Puis je continuer à rouler avec ce bruit ou c'est risqué. Il me reste 3000 kms à parcourir pour rentrer.
Merci
Cyprien

graysworld
Petit mécano.
Petit mécano.
Messages : 24
Inscription : 24 Mars 2012 22:06
Contact :

Re: Bruit roue libre

Messagepar graysworld » 24 Nov 2017 11:23

Good morning....apologies for writing in English as usual. For many years I had a similar noise, if google translate is working! I tried many things. I renewed the plastic bushes on the throttle pedal (inside cabin). I thought it was the timing chain so replaced including changing to manual adjuster. It was very difficult to trace the noise. After many kilometres with nothing breaking I needed to change the start motor. This cured the noise! I found it hard to believe but it worked. I am not saying this is the same noise as it is difficult to diagnose over the internet and in another language but maybe it is worth a try if the start motor is old. The new ones are much smaller and lighter which also helps with installation. The rear support bracket is not needed. One câble has to be re-positioned (earth).

Regards Graeme


Bonjour ... je m'excuse d'avoir écrit en anglais comme d'habitude. Pendant de nombreuses années j'ai eu un bruit similaire, si google translate fonctionne! J'ai essayé beaucoup de choses. J'ai remplacé les bagues en plastique sur la pédale d'accélérateur (à l'intérieur de la cabine). Je pensais que c'était la chaîne de distribution ainsi remplacée, y compris en passant à l'ajusteur manuel. C'était très difficile de retracer le bruit. Après plusieurs kilomètres sans rupture, j'avais besoin de changer le moteur de démarrage. Cela a guéri le bruit! J'ai trouvé ça difficile à croire mais ça a marché. Je ne dis pas que c'est le même bruit car il est difficile de diagnostiquer sur internet et dans une autre langue mais peut-être que ça vaut la peine d'essayer si le moteur de démarrage est vieux. Les nouveaux sont beaucoup plus petits et plus légers, ce qui facilite également l'installation. Le support arrière n'est pas nécessaire. Un câble doit être repositionné (terre).

Cordialement Graeme

Avatar de l’utilisateur
Cyprien
Guide
Guide
Messages : 25
Inscription : 20 Sep 2016 11:43
Type de véhicule : Iveco daily 35 10o
Nom de Famille : Ricour
Prénom : Cyprien
Métier : Medecin
Département : Nord
Contact :

Re: Bruit roue libre

Messagepar Cyprien » 09 Déc 2017 21:07

Bonjour Graeme,
Thanks for your reply.
Je vais acheter un démarreur de rechange au cas ou.
Si j'en sais plus , je te dirai.
Bonne route.
Cyprien

Avatar de l’utilisateur
Pierre Dutrey
Assistance
Assistance
Messages : 63
Inscription : 28 Juin 2014 08:09
Type de véhicule : IVECO 4x4
Nom de Famille : Dutrey
Prénom : Pierre
Métier : Menuisier
Département : 40
Hobbie(s) : Rando a pied et en 4x4
Contact :

Re: Bruit roue libre

Messagepar Pierre Dutrey » 15 Déc 2017 20:01

Bonsoir

Peut être la cage a aiguille sur le volant moteur.J'ai eu ce probléme sur mon T3 Syncro...


Revenir vers « Pannes Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité