Pb de démarrage a chaud.

Vous avez une panne et besoin de conseils ? c'est ici
Avatar de l’utilisateur
daily01
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 11 Fév 2008 19:26
Type de véhicule : MB Sprinter 318 4X4
Nom de Famille : Safran
Prénom : Pascal
Département : 01-73
Localisation : Ain (01) BLYES - Savoie (73) Cléry
Contact :

Pb de démarrage a chaud.

Messagepar daily01 » 08 Juin 2015 08:47

Bonjour a tous.
Voici le problème que je rencontre depuis quelques jours.
A froid tous va bien, le démarreur lance le moteur et celui ci démarre facilement.
A chaud le moteur a du mal a démarrer.
il faut tirer dessus pour qu'il démarre et encore avec une bonne batterie.
Sur un plan incliné en 2 ou 3 il démarre nickel a la première sollicitation.
Je pense que le démarreur et la batterie ne sont pas concernés car il ne démarrerai pas a froid.
J'ai presque changé toutes les durites d'arrivée et de retour GO de la PI jusqu'au réservoir : RAS jusqu'à présent.
Lorsque le moteur tourne pas de souci de puissance, de couple, de fumée etc....

Si quelqu'un a une idée?
Sprinter 318 4x4 - Toyota HDJ 80

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1616
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Pb de démarrage a chaud.

Messagepar Fabien 42 & 69 » 08 Juin 2015 16:57

J'avais des soucis mystérieux du même genre de symptômes.... après beaucoup de recherches : C'était un injecteur qui fuyait (en gros, a chaud, une bonne partie du GO repartait dans le tuyau de retour de l'injecteur).

Pas sur du tout que ce soit cela mais bon....

Avatar de l’utilisateur
daily01
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 11 Fév 2008 19:26
Type de véhicule : MB Sprinter 318 4X4
Nom de Famille : Safran
Prénom : Pascal
Département : 01-73
Localisation : Ain (01) BLYES - Savoie (73) Cléry
Contact :

Re: Pb de démarrage a chaud.

Messagepar daily01 » 08 Juin 2015 20:39

Merci Fabien.
C'est une piste en effet, mais avant de me lancer dans le tarage d'injecteur... :cry:
je vais voir s'il n'y a pas d'autres pistes.

:thanks:
Sprinter 318 4x4 - Toyota HDJ 80

Avatar de l’utilisateur
cyrchristo
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 939
Inscription : 20 Avr 2011 13:49
Type de véhicule : Iveco 40-10
Nom de Famille : Cavalli
Prénom : Cyril
Métier : Guide de Haute-Montagne
Département : 74
Hobbie(s) : Voyages: déserts et Montagnes
Contact :

Re: Pb de démarrage a chaud.

Messagepar cyrchristo » 08 Juin 2015 22:59

Hello
J'ai aussi eu ce soucis mais uniquement quand je laissais le frigo trimix tourner au 12v sur ma batterie moteur lors d'arrêts de quelques minutes :roll:
(frigo trimix 12V = 10-15A)
J'ai résolu mon problème en basculant systématiquement le frigo sur les batteries cellules (ou au gaz) lors de mes arrêts.

En regardant quelques pistes sur le Net, j'ai trouvé ça:
http://www.planete-205.com/forum/souci- ... 42365.html
qui confirme l'hypothèse d'une baisse de tension quelques part (dilatation des connexions électriques :? ) qui empêche le démarreur de tourner à la bonne vitesse... Ou carrément réfection à neuf du démarreur dans le cas de 205 cité ci-dessus.

Cyril
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/

STF
Toi tu viens ici !
Toi tu viens ici !
Messages : 797
Inscription : 03 Mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Pb de démarrage a chaud.

Messagepar STF » 09 Juin 2015 09:47

En moins drôle, ça peut aussi être un soucis de compression => segmentation..
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar de l’utilisateur
cyrchristo
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 939
Inscription : 20 Avr 2011 13:49
Type de véhicule : Iveco 40-10
Nom de Famille : Cavalli
Prénom : Cyril
Métier : Guide de Haute-Montagne
Département : 74
Hobbie(s) : Voyages: déserts et Montagnes
Contact :

Re: Pb de démarrage a chaud.

Messagepar cyrchristo » 09 Juin 2015 10:05

STF a écrit :En moins drôle, ça peut aussi être un soucis de compression => segmentation..

... Et ça devrait pas être pire à froid :?:
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/

Avatar de l’utilisateur
daily01
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 11 Fév 2008 19:26
Type de véhicule : MB Sprinter 318 4X4
Nom de Famille : Safran
Prénom : Pascal
Département : 01-73
Localisation : Ain (01) BLYES - Savoie (73) Cléry
Contact :

Re: Pb de démarrage a chaud.

Messagepar daily01 » 09 Juin 2015 13:37

Bonjour.
Pour aller dans le sens de cyrchristo je confirme qu’après une charge batterie à bloc le démarreur me parait plus pêchu.
Je vais donc investiguer coté alternateur (Pb de charge ?), car le démarreur alimenté correctement lance bien le moteur.
Je ne comprends toujours pas pourquoi c'est plus difficile à chaud qu'a froid??
Par contre rechercher des pb électriques et des fuites de courants sur un Iveco, ca va être quelque chose???
Si l'un d'entre vous a un schéma électrique je suis preneur. Si non je vais faire appel à Mme Irma, la voyante du coin :oops:
Sprinter 318 4x4 - Toyota HDJ 80

STF
Toi tu viens ici !
Toi tu viens ici !
Messages : 797
Inscription : 03 Mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Pb de démarrage a chaud.

Messagepar STF » 09 Juin 2015 14:22

cyrchristo a écrit :
STF a écrit :En moins drôle, ça peut aussi être un soucis de compression => segmentation..

... Et ça devrait pas être pire à froid :?:

Si ta segmentation est collée par la calamine, ou usée, quand le cylindre est chaud, il se dilate, si la segmentation ne peux plus venir faire suffisamment contact l'étanchéité est moins bonne, du coup ça "fuit" et le démarrage se fait mal. A froid, le cylindre a un diam + petit, donc ça se passe mieux.
Un démarreur plus rapide en rotation peut arranger temporairement les choses, maintenant, un démarreur fatigué peut aussi être la cause avec un moteur ok, je ne suis pas Mme Irma, et je n'ai pas le véhicule à coté ;-)
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar de l’utilisateur
cyrchristo
Cette fois j'y vais.
Cette fois j'y vais.
Messages : 939
Inscription : 20 Avr 2011 13:49
Type de véhicule : Iveco 40-10
Nom de Famille : Cavalli
Prénom : Cyril
Métier : Guide de Haute-Montagne
Département : 74
Hobbie(s) : Voyages: déserts et Montagnes
Contact :

Re: Pb de démarrage a chaud.

Messagepar cyrchristo » 09 Juin 2015 14:48

STF a écrit :
cyrchristo a écrit :
STF a écrit :En moins drôle, ça peut aussi être un soucis de compression => segmentation..

... Et ça devrait pas être pire à froid :?:

Si ta segmentation est collée par la calamine, ou usée, quand le cylindre est chaud, il se dilate, si la segmentation ne peux plus venir faire suffisamment contact l'étanchéité est moins bonne, du coup ça "fuit" et le démarrage se fait mal. A froid, le cylindre a un diam + petit, donc ça se passe mieux.
Un démarreur plus rapide en rotation peut arranger temporairement les choses, maintenant, un démarreur fatigué peut aussi être la cause avec un moteur ok, je ne suis pas Mme Irma, et je n'ai pas le véhicule à coté ;-)


Merci, bon à savoir!

Pour le schéma électrique, tout est là:
http://doc.pdf.trucks.free.fr/viewforum.php?f=9 :arrow: Merci Seb(sebg61) :wink:
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/

Avatar de l’utilisateur
Nomade
Nomade où es tu ?
Nomade où es tu ?
Messages : 2237
Inscription : 13 Août 2007 19:24
Type de véhicule : Eristar 4x4
Nom de Famille : GOMET
Prénom : Daniel
Localisation : Landes (40)
Contact :

Re: Pb de démarrage a chaud.

Messagepar Nomade » 09 Juin 2015 18:59

Si ta segmentation est collée par la calamine, ou usée, quand le cylindre est chaud, il se dilate, si la segmentation ne peux plus venir faire suffisamment contact l'étanchéité est moins bonne, du coup ça "fuit" et le démarrage se fait mal


Hello STF!

:idea: Dans le cas d'un manque de compression , quelle que soit la cause , le démarreur tourne déjà plus vite ...
Ce symptôme du démarreur qui mouline est l'indication d'un moteur fatigué.

Ps : c'est une chaine de distribution sur ton moteur ou bien une courroie?

Daniel

Avatar de l’utilisateur
daily01
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 11 Fév 2008 19:26
Type de véhicule : MB Sprinter 318 4X4
Nom de Famille : Safran
Prénom : Pascal
Département : 01-73
Localisation : Ain (01) BLYES - Savoie (73) Cléry
Contact :

Re: Pb de démarrage a chaud.

Messagepar daily01 » 10 Juin 2015 10:32

Bonjour à tous.
Merci pour toutes ces info. J'ai de la lecture pour quelques jours.
J'ai pris rdv chez un spécialiste diesel.
Il va me prendre les compressions, vérifier le tarage des injecteurs et si nécessaire intervention sur la pompe.

Rdv début juillet, je vous tiens au courant et encore :thanks:
Sprinter 318 4x4 - Toyota HDJ 80

Avatar de l’utilisateur
new-one
Il est parti par là.
Il est parti par là.
Messages : 2897
Inscription : 10 Oct 2007 15:16
Type de véhicule : B110 Ponticelli
Prénom : yves
Métier : bricologue vagabond
Département : 84
Localisation : BEDOIN, 84410
Contact :

Re: Pb de démarrage a chaud.

Messagepar new-one » 10 Juin 2015 11:13

Bonjour

Le coup des segments collés est intéressant mais ne faudrait il pas qu'il y en ait plusieurs (et dans plusieurs cylindre ?) pour que ça ait une telle conséquence ? Existe t il des potions magiques efficaces pour décalaminer si c'est ça qui est la cause ?
Il y a la possibilité de glisser une batterie bien chargée sous le camion et, à chaud, d'essayer de faire démarrer avec un branchement direct batterie démarreur (en débranchant bien sur celle du camion et) un doute sera levé côté électricité si le problème perdure.
Pas évoqué mais il peut y avoir une usure de la PI dont les effets sont plus marqués avec du gasoil plus fluide (à chaud). IL faut que le diéséliste y regarde aussi, ce qui semble prévu.
Intéressant de connaître le verdict.
Cordialement
Yves
Aujourd'hui peut être... ou alors demain.

punk
Pompier de niveau 4
Pompier de niveau 4
Messages : 80
Inscription : 27 Mars 2009 17:02
Type de véhicule : B110 4X4 + MITSU PAJERO DID
Nom de Famille : Nico
Département : Dans les Volcans
Contact :

Re: Pb de démarrage a chaud.

Messagepar punk » 11 Juin 2015 22:06

Je pense qu'il faut écarter un problème de segmentation , et c'est sans doute un problème de dilatation de ton circuit de GO qui fait une prise d'air à chaud

Avatar de l’utilisateur
daily01
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 11 Fév 2008 19:26
Type de véhicule : MB Sprinter 318 4X4
Nom de Famille : Safran
Prénom : Pascal
Département : 01-73
Localisation : Ain (01) BLYES - Savoie (73) Cléry
Contact :

Re: Pb de démarrage a chaud.

Messagepar daily01 » 12 Juil 2015 21:26

Bonsoir a tous.
Résultats des courses, Le gagnant est .....
3 injecteurs sur 4 ''qui pissent'' changemet des aiguilles et retarage des injecteurs.
1 demarreur un peu voir beaucoup fatigué. Remplacé.
Résultat démarrage au 1/4 de tour à chaud comme à froid.
Concernant les injecteurs aucun signe avant coureur sur leur degradation. Par contre au banc de tarage c'est pas ca...

Voilà . merci a tous pour vos commentaires et avis.
Sprinter 318 4x4 - Toyota HDJ 80

STF
Toi tu viens ici !
Toi tu viens ici !
Messages : 797
Inscription : 03 Mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Pb de démarrage a chaud.

Messagepar STF » 13 Juil 2015 00:07

Et merci à toi pour le retour :D
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1616
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Pb de démarrage a chaud.

Messagepar Fabien 42 & 69 » 13 Juil 2015 21:40

Ca va c'est pas la catastrophe ca pourrais être pire ;)


Revenir vers « Pannes Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités