problème embrayage

Vous avez une panne et besoin de conseils ? c'est ici
Avatar de l’utilisateur
L'Ours
Rabatjoie
Rabatjoie
Messages : 277
Inscription : 14 Jan 2013 22:17
Type de véhicule : B110,Ziv,Mog...
Prénom : Laurent
Métier : Pendu :)
Département : 74
Hobbie(s) : BE OUSTSIDE
Contact :

problème embrayage

Messagepar L'Ours » 15 Mai 2014 23:10

Hello Salut Hola tout le monde !!I hope you all feel suuper GREAAAAAAATT depuis le temps :D
Disons que j'ai pas trop le temps d'aller sur le web ces temps-ci... :)

Je reviens pour un ptit conseil/info/partage d'expériences...etc

Sur mon Iveco 40-10 ex-pompier 24000miles d'origine (oui oui j'ai un compteur en miles !) de 1990 j'ai un petit problème d'embrayage que je n'arrive pas à précisément :
1/ identifier
2/ comprendre
3/régler

Grosso modo, quand j'ai le pied à donf sur l'embrayage (pied plancher) et que je suis avec une vitesse enclenchée (la 2nd par ex.) et que j'attends à un feu (ou devan une énorrrrrrrme flaque d'eau) et bien le Ziv il aurait tendance à très très légèrement avancer !! genre comme si je relâchait un peu la pédale...
J'ai déjà fait des tests physiologiques sur ma jambe gauche cela ne vient pas d'elle :lol: fouet : ma jambe et la pédale par extension ne bougent pas mais le Ziv oui...
Et si j’accélère un chouillia et bien ça avance un peu moins très légèrement mais je bouge quand même...on est d'accord je ne suis pas en descente , hein ?lol :wink:
Et si j’accélère un peu plus (genre la mayo monte léger) et ben ça "lâche" d'un coup et comme un véhicule normal :) je ne bouge pas.
J'ai vérifié le câble et sa tension : RAS.
J'ai supposé que le Ziv avait dû faire pas mal de patinage excessif à un régime similaire par un conducteur pas super minutieux ce qui aurait pu avoir des conséquences sur l'embrayage (usure irrégulière par exemple...don't know...)

Bref : Avez vous des idées ?
Le problème c'est que c'est mon véhicule de job et je m'en sers TOUS LES JOURS !!
MAYDE MAYDE HELP HELP

:thanks: :thanks: Merci les Pros et vive le printemps !!
A Tchuss
L'Ours
"Ce qui est difficile quand on chevauche un tigre, c'est d'en descendre." :lol: :lol:

"Qui voit le ciel dans l'eau voit les poissons dans les arbres." :wink: :wink:

Avatar de l’utilisateur
Denis Chassac
Qu'est que je leur dis ?
Qu'est que je leur dis ?
Messages : 3076
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: problème embrayage

Messagepar Denis Chassac » 15 Mai 2014 23:32

Bonsoir

J'aurais tendance à dire : butée d'embrayage fatiguée...

@+
Denis
Un TP3 mazout AVEC freins, un R2087 torpédo QUI ROULE(ra bientôt) !!!
:arrow: Membre BMH & Co

Avatar de l’utilisateur
L'Ours
Rabatjoie
Rabatjoie
Messages : 277
Inscription : 14 Jan 2013 22:17
Type de véhicule : B110,Ziv,Mog...
Prénom : Laurent
Métier : Pendu :)
Département : 74
Hobbie(s) : BE OUSTSIDE
Contact :

Re: problème embrayage

Messagepar L'Ours » 15 Mai 2014 23:43

Hello Denis !
:thanks: pour la réponse rapide !
Mais à 24000miles ? déjà ?
Alors faut faire quoi stp ? :o
"Ce qui est difficile quand on chevauche un tigre, c'est d'en descendre." :lol: :lol:

"Qui voit le ciel dans l'eau voit les poissons dans les arbres." :wink: :wink:


Revenir vers « Pannes Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron