Les inscriptions pour le rasso de 2017 du 25 au 28 mai à Montalieu sont ouvertes, cliquez ici !

voyant ne s'allume pas au premier tour de clé ?

Vous avez une panne et besoin de conseils ? c'est ici
Avatar de l’utilisateur
Jean-Louis
Moi j'aime bien !
Moi j'aime bien !
Messages : 756
Inscription : 23 Juil 2009 09:02
Nom de Famille : martin garrin
Prénom : jean louis
Métier : retraité
Département : 34
Hobbie(s) : beaucoups
Contact :

voyant ne s'allume pas au premier tour de clé ?

Messagepar Jean-Louis » 07 Avr 2017 07:58

Bonjour, qui pourrais me donner une piste a explorer / lorsque je donne le premier tour de clé au Neiman , les quatre voyants habituel ne s'allument pas et lorsque je continu a tourner la clé, les voyants s'allument et le moteur démarre !
la batterie a l'air bonne (12v9 ) j'ai nettoyé les causses batterie ?
une piste ? le Neiman ?
merci de me dire
cordialement jean louis

Avatar de l’utilisateur
Denis Chassac
Les gars on est prét.
Les gars on est prét.
Messages : 2908
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Denis Chassac » 07 Avr 2017 14:11

Salut Jean Louis
Lorsque tu mets le contact (au début), est-ce que tes accessoires après-contact fonctionnent (essuie-glace par exemple). Si non, c'est certainement le neiman qui fait des siennes...
@+
DEnis
Un TP3 mazout AVEC freins, un R2087 torpédo AVEC UN JOINT DE CULASSE EN VRAC
:arrow: Membre BMH & Co

Avatar de l’utilisateur
Jean-Louis
Moi j'aime bien !
Moi j'aime bien !
Messages : 756
Inscription : 23 Juil 2009 09:02
Nom de Famille : martin garrin
Prénom : jean louis
Métier : retraité
Département : 34
Hobbie(s) : beaucoups
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Jean-Louis » 07 Avr 2017 19:53

bonsoir a tous , pour répondre a Denis, lorsque je met le premier contact, donc les voyants ne s'allument pas (frein Batterie Huile et résistance du pré-chauffage ) par contre les essui-glaces fonctionnent ?
Pour répondre a Daniel (Nomade ) il me faut démonter un cache pour avoir accès aux câbles connectés au Neiman , je ferais demain
bonne soirée
Amitié jean louis

Avatar de l’utilisateur
brunopath
Fast and Furious
Fast and Furious
Messages : 256
Inscription : 01 Déc 2015 15:13
Type de véhicule : iveco 5T5
Département : 13
Hobbie(s) : rando 4x4
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar brunopath » 07 Avr 2017 20:46

bon.. vous allez rire mais il y a quelques années, j'ai lu ce pb sur ce problème là
évidemment je retrouve pas.. mais tu n'es pas le premier.
grrr je cherche

Avatar de l’utilisateur
Jean-Louis
Moi j'aime bien !
Moi j'aime bien !
Messages : 756
Inscription : 23 Juil 2009 09:02
Nom de Famille : martin garrin
Prénom : jean louis
Métier : retraité
Département : 34
Hobbie(s) : beaucoups
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Jean-Louis » 08 Avr 2017 15:57

Merci Bruno pour tes recherches ; pour répondre a Daniel (nomade)sur la position ou les quatre voyants devraient être allumé , la lumière de la veilleuse s'allume ainsi que le tableau de bord, le bouton qui permet d'allumer tout les voyants (pour vérification),n'allume rien, par contre lorsque je démarre, et que j’appuie sur ce bouton, les voyants s'allument .
Dans la semaine je le conduit au Mécano et je vous dirais ce qu'il en est .
merci de vos conseils
cordialement jean louis

Avatar de l’utilisateur
Nomade
Nomade où es tu ?
Nomade où es tu ?
Messages : 2158
Inscription : 13 Août 2007 19:24
Type de véhicule : Eristar 4x4
Nom de Famille : GOMET
Prénom : Daniel
Localisation : Landes (40)
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Nomade » 08 Avr 2017 20:03

Hello!
En fait , peut-on dire que moteur tournant tout fonctionne normalement?
Ou bien lorsque tu as démarré et que tu coupes en revenant à la position contact tout redevient normal
Si la première supposition est bonne tu es pas loin de trouver ta panne.

En effet ce qui change moteur tournant c'est que ton voyant charge est alimenté en plus ce qui le contraint à s’éteindre... c'est peut être par là que ça se situe

Bonne recherche
Daniel

Avatar de l’utilisateur
Jean-Louis
Moi j'aime bien !
Moi j'aime bien !
Messages : 756
Inscription : 23 Juil 2009 09:02
Nom de Famille : martin garrin
Prénom : jean louis
Métier : retraité
Département : 34
Hobbie(s) : beaucoups
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Jean-Louis » 09 Avr 2017 09:56

Bonjour a tous , effectivement, moteur tournant , tout fonctionne correctement,
Si la première supposition est bonne tu es pas loin de trouver ta panne.

En effet ce qui change moteur tournant c'est que ton voyant charge est alimenté en plus ce qui le contraint à s’éteindre... c'est peut être par là que ça se situe

oui Daniel tu parle en connaisseur a moi qui n'y connais rien !!!! :evil:
bon dimanche
jean Louis

Avatar de l’utilisateur
Nomade
Nomade où es tu ?
Nomade où es tu ?
Messages : 2158
Inscription : 13 Août 2007 19:24
Type de véhicule : Eristar 4x4
Nom de Famille : GOMET
Prénom : Daniel
Localisation : Landes (40)
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Nomade » 09 Avr 2017 11:49

Hello Jean-louis ...
Prochaine rencontre au pays là-bas , on se fait en même temps que l'apéro , quelques cours de mécanique ...Ok?
A+
Daniel

Avatar de l’utilisateur
Jean-Louis
Moi j'aime bien !
Moi j'aime bien !
Messages : 756
Inscription : 23 Juil 2009 09:02
Nom de Famille : martin garrin
Prénom : jean louis
Métier : retraité
Département : 34
Hobbie(s) : beaucoups
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Jean-Louis » 10 Avr 2017 06:05

Si contre un Apéro , tu pouvais me transférer ton Savoir Mécanique, c'est oui de suite :lol: Mais je ne suis pas contre les explications de mes Pannes.
a plus pour l'apéro au soleil de l'Afrique
Amitié Jean louis

Avatar de l’utilisateur
Jean-Louis
Moi j'aime bien !
Moi j'aime bien !
Messages : 756
Inscription : 23 Juil 2009 09:02
Nom de Famille : martin garrin
Prénom : jean louis
Métier : retraité
Département : 34
Hobbie(s) : beaucoups
Contact :

Re: voyant ne s'allume pas au premier tour de clé ?

Messagepar Jean-Louis » 20 Avr 2017 07:54

Bonjour a tous, pour INFO le problème est résolu ; vous aviez raison c'est le Nieman qui était défectueux :mrgreen:
cordialement jean louis


Revenir vers « Pannes Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités

cron