Mon installation électrique

Questions et infos techniques relatives à tout ce concerne l'aménagement.
sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Mon installation électrique

Messagepar sami » 28 Mars 2018 11:25

Salut à tous

J’ai lu avec attention les différents articles très intéressant de seb concernant l’installation électrique. Merci pour tout ça.

Je suis en train d’installer mon système électrique dans la cellule de mon Iveco et je me pose les deux questions suivantes :

1. J’ai deux panneaux solaire 300W (SolarWorld SW 300 Mono) que je vais connecter à mon régulateur un victron MPPT 100/50, qui alimentera une batterie lithium de 200 Ah (de chez Green-vision). Lorsque j’ai contacté Victron pour avoir quelques conseils, ils m’ont recommandé de connecter mes panneaux solaire en série plutôt qu’en parallèle pour avoir un meilleur rendement (sans me préciser combien je gagne en rendement). Par contre avec deux panneaux en série, je me dit que si l’un se trouve à l’ombre, c’est tout le circuit qui produit moins de courant. Donc ma question, est-ce que ce gain de rendement en série vaut vraiment la peine selon vous ?

2. Pour mon chargeur/convertisseur, je pensais prendre un Victron MultiPlus 12/1600. Green-Vision me propose une autre alternative meilleure marché, un TBS PSC1600. Ils ont exactement les mêmes caractéristiques mais le TBS est beaucoup moi cher. Je connais la réputation du matériel Victron mais je n’ai rien trouvé (ni en bien ni en mal) sur les produits TBS. J'aurai tendance à faire confiance à Green-vision mais avant de partir sur la version "bon-marché" j'aimerais savoir si certains d’entre vous connaissent les produits TBS et leur qualité par rapport à Victron ?

Pour info, voici ci-dessous mon schéma électrique.
Image

Merci
Sam

Maxiii
Guide
Guide
Messages : 26
Inscription : 19 Déc 2016 22:02
Contact :

Re: Mon installation électrique

Messagepar Maxiii » 28 Mars 2018 16:16

la grosse difference que tu vas trouver entre un victory et une autre marque, c'est que avec le victory, tu peux l'intégrer a des outils de gestion, pour voir des beaux graphes de ton utilisation, pour configurer combien d'amperes tu veux utiliser, avoir des alarmes en cas de batterie basse et même déclencher la mise en route d'un groupe électrogène. c'est plus rare sur des marques moins connues. :)

par exemple, ton convertisseur tu peux le relier a panneau de contrôle simple ou plus complet :
Image

Image

Avatar de l’utilisateur
sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3444
Inscription : 18 Août 2010 18:49
Type de véhicule : B90 4x4
Prénom : Sébastien
Métier : technicien électronique
Département : 61 et 78
Hobbie(s) : Faire du 4x4 avec un camping-car :-)
Contact :

Re: Mon installation électrique

Messagepar sebg61 » 28 Mars 2018 19:34

Salut,

sami a écrit :Salut à tous

1. J’ai deux panneaux solaire 300W (SolarWorld SW 300 Mono) que je vais connecter à mon régulateur un victron MPPT 100/50, qui alimentera une batterie lithium de 200 Ah (de chez Green-vision). Lorsque j’ai contacté Victron pour avoir quelques conseils, ils m’ont recommandé de connecter mes panneaux solaire en série plutôt qu’en parallèle pour avoir un meilleur rendement (sans me préciser combien je gagne en rendement). Par contre avec deux panneaux en série, je me dit que si l’un se trouve à l’ombre, c’est tout le circuit qui produit moins de courant. Donc ma question, est-ce que ce gain de rendement en série vaut vraiment la peine selon vous ?

2. Pour mon chargeur/convertisseur, je pensais prendre un Victron MultiPlus 12/1600. Green-Vision me propose une autre alternative meilleure marché, un TBS PSC1600. Ils ont exactement les mêmes caractéristiques mais le TBS est beaucoup moi cher. Je connais la réputation du matériel Victron mais je n’ai rien trouvé (ni en bien ni en mal) sur les produits TBS. J'aurai tendance à faire confiance à Green-vision mais avant de partir sur la version "bon-marché" j'aimerais savoir si certains d’entre vous connaissent les produits TBS et leur qualité par rapport à Victron ?

Merci
Sam


Pour le 1)

quand Victron te dis "meilleur rendement en série" en faite c'est que le MPPT est technologiquement fait pour travailler en tension.
En travaillant en tension, tu profites mieux des faibles ensoleillements pour recharger tes batteries (matin/soir), en gros le régulateur "démarre" plus tôt et "s’arrête" plus tard .
A mon avis, ce que voulais dire Victron c'est que sur le long terme (plusieurs jours/mois de bivouac) le rendement sera meilleur en série qu'en parallèle car statistiquement, les cas où un seul panneau serait couvert et pas l'autre sont plutôt rares ...

Par contre, tu as prévu d'installer d'autres panneaux dans le futur ? car 50 A ça fait gros pour le régulateur ... le 100/30 voir le 100/15 aurai suffit sachant qu'un panneau donne 10A max ... et qu'en série le courant ne dépassera pas cette valeur ... il y a une bonne différence de prix à l'achat ...

http://www.moanaroa.com/energie/sunmoduleplus.pdf

Pour le 2)

TBS, connais pas ...

@+

Seb

Avatar de l’utilisateur
sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3444
Inscription : 18 Août 2010 18:49
Type de véhicule : B90 4x4
Prénom : Sébastien
Métier : technicien électronique
Département : 61 et 78
Hobbie(s) : Faire du 4x4 avec un camping-car :-)
Contact :

Re: Mon installation électrique

Messagepar sebg61 » 28 Mars 2018 19:48

Suite,

sebg61 a écrit :Par contre, tu as prévu d'installer d'autres panneaux dans le futur ? car 50 A ça fait gros pour le régulateur ... le 100/30 voir le 100/15 aurai suffit sachant qu'un panneau donne 10A max ... et qu'en série le courant ne dépassera pas cette valeur ... il y a une bonne différence de prix à l'achat ...


ha nan, j'ai dis une connerie, mais je ne connais par cœur toutes les doc :lol: en système de batterie 12V, il te faut le 100/50 ...

https://www.victronenergy.fr/upload/doc ... -50-FR.pdf

https://www.victronenergy.fr/upload/doc ... -15-FR.pdf

En fait, pour un MPPT 100/30 (ce qui parait vendeur, genre 100 * 30 = 3000W) mais en fait, c'est ou 100V ou 30 ampère max, mais pas les deux !

Donc toujours se référer à la doc

;)

@+

Seb

sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Re: Mon installation électrique

Messagepar sami » 03 Avr 2018 18:16

Merci beaucoup Seb pour toutes ces infos.
Je pense partir sur Victron.

Petite question supplémentaire, le coupe circuit (interrupteur général), tu conseillerais plutôt de le mettre sur le positif ou sur le négatif ?
De ce que j'ai lu, il y a des avantages et inconvénients des deux côtés mais je serais currieux d'avoir ton avis à ce sujet.

Merci
Sam

Avatar de l’utilisateur
sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3444
Inscription : 18 Août 2010 18:49
Type de véhicule : B90 4x4
Prénom : Sébastien
Métier : technicien électronique
Département : 61 et 78
Hobbie(s) : Faire du 4x4 avec un camping-car :-)
Contact :

Re: Mon installation électrique

Messagepar sebg61 » 03 Avr 2018 20:31

Salut,

erreur, on ne peux pas laisser brancher les panneaux sur le régulateur si il est débranché de la batterie, donc à minima il te faut un coupe circuit de plus :

Image

Après, tu peux garder les panneaux branchés pour entretenir ta batterie au lithium, à moins que le véhicule soit stocké à l'abris de la lumière :

Image

Ou même entretenir les 2 batteries puisque le cyrix est bidirectionnel :

Image

Après, d'un point de vu plus axé sur la sécurité, comme la batterie au litium est sencé être à faible auto décharge, je déconnecterai les panneaux ainsi que le régulateur solaire car il doit quand même consommé un petit courant de retour.
Je déconnecterai aussi la batterie moteur Via le coupe circuit d'origine.
Je laisserai tout ça dormir et de temps en temps je surveillerai les tensions et mes servirai du multiplus pour recharger si besoin les 2 batteries d'un coup (en remettant le coupe circuit batterie moteur et lithium)

Pour le coupe circuit ... si tous tes retours de masse de tes équipement de ta cellule sont repris par des câbles qui vont directement à la batterie lithium, il n'y a pas trop de pole + ou - privilégié ... tant que tes retour de masses ne passent pas par la tôle ou le châssis ...

@+

Seb

sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Re: Mon installation électrique

Messagepar sami » 04 Avr 2018 12:00

Merci beaucoup seb pour ces précisions.

Alors je vais suivre ton dernier conseil et intégrer deux coupes circuits supplémentaires.
Si j'ai bien compris cela devrait donner ça ?
Image

Ok pour le choix du + ou -, ce sera tout cablé.

Sami

Avatar de l’utilisateur
sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3444
Inscription : 18 Août 2010 18:49
Type de véhicule : B90 4x4
Prénom : Sébastien
Métier : technicien électronique
Département : 61 et 78
Hobbie(s) : Faire du 4x4 avec un camping-car :-)
Contact :

Re: Mon installation électrique

Messagepar sebg61 » 10 Avr 2018 20:24

Salut,

j'ai modifié ton schéma pour qu'il corresponde plus à la réalité (exemple : 3 broches sur le cyrix)

Si tu veux une installation fiable en hivernage et que tu pars sur du Victron multiplus, je te propose ceci :

elect_v4.png


En hivernage :

il faut retirer la masse du cyrix car sinon il y aura un retour de courant de l'une vers l'autre (vécu) donc prévoir un interrupteur (un 10A suffit ..)

tu peux te servir de la sortir de charge de la batterie moteur du multiplus pour recharger mieux la batterie moteur qu'avec le cyrix, ce qui inclue d'ajouter un interrupteur (10A suffit) supplémentaire ...

En vadrouille :

tu laisses connecté la masse du cyrix ...
tu déconnectes la sortie charge batterie moteur du multiplus ...

@+

Seb
Vous devez être membre du forum et connecté pour visualiser les pièces jointes.

sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Re: Mon installation électrique

Messagepar sami » 10 Avr 2018 23:50

Un grand Merci Seb pour tous ces conseils.

Entre temps, alors que j'étais sur le point de passer commande chez Victron, ils sont revenu en arrière sur leur proposition du Cyrix (après avoir vu mes plans). Vu qu'ils ne connaissent pas exactement la configuration de la Batterie+BMS que j'achète chez Green-Vision, ils m'ont suggérés en lieu et place du Cyrix un Ladebosster VCC 1212-45 LI avec son contrôle à distance pour la modite somme de 700 EUR !!!!
Suite à cela j'ai de suite appellé Yann de chez Green Vision qui m'a rassuré en me disant que je pouvais effectivement utiliser le Cyrix pour coupler sa batterie Lithium Fer avec ma batterie moteur. Il m'a aussi proposer une autre solution encore plus simple et très peu couteuse qui est d'utiliser un simple relais de puissance commandé par un intérupteur. C'est d'ailleurs cette dernière solution que notre ami du forum Raphaël m'avait aussi suggéré, c'est ce qu'il utilisait sur sont dernier Iveco.

Pour la suggestion du relais, en fait l'idée est de simplement avoir ce relais pour établir un contact direct entre les deux batteries en permanence, et, via un interrupteur, je peux découpler les deux batteries lorsque je suis à l'arrêt (pour éviter que la batterie Lithium ne se décharge dans la batterie moteur lorsque ce n'est pas nécessaire). Et puis si jamais ma batterie moteur venait à être à plat, je pourrais si besoin commuté le relais pour la charger un coup avec la Lithium avant de partir. Seul inconvenient que je voie à cette solution, c'est qu'à chaque fois que je m'arrête de rouler, il ne faut pas que j'oublie de commander l'interrupteur du relais pour découpler les batteries.

Pour ce qui est du prix, le cyrix est autour des 120 EUR, alors que la solution relais+interrupteur est à 45 EUR.

Que penses-tu de cette dernière solution Relais+interrupteur sur le plan pratique et sécurité ?
Avec ta dernière solution avec le cyrix, si je comprend bien la seule solution de pouvoir recharger la batterie moteur est via le chargeur lorsque je suis connecté au secteur ? Ou est-ce que cette sortie pour batterie moteur peut aussi être alimentée par la Lithium ?

Merci d'avance.

Avatar de l’utilisateur
Denis Chassac
Qu'est que je leur dis ?
Qu'est que je leur dis ?
Messages : 3068
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: Mon installation électrique

Messagepar Denis Chassac » 11 Avr 2018 03:10

sami a écrit :Pour la suggestion du relais, en fait l'idée est de simplement avoir ce relais pour établir un contact direct entre les deux batteries en permanence, et, via un interrupteur, je peux découpler les deux batteries lorsque je suis à l'arrêt (pour éviter que la batterie Lithium ne se décharge dans la batterie moteur lorsque ce n'est pas nécessaire). Et puis si jamais ma batterie moteur venait à être à plat, je pourrais si besoin commuté le relais pour la charger un coup avec la Lithium avant de partir. Seul inconvénient que je voie à cette solution, c'est qu'à chaque fois que je m'arrête de rouler, il ne faut pas que j'oublie de commander l'interrupteur du relais pour découpler les batteries.


Pour un système simple, il suffit d'alimenter la commande du relais avec un + après contact et un interrupteur.

@+
DEnis
Un TP3 mazout AVEC freins, un R2087 torpédo QUI ROULE(ra bientôt) !!!
:arrow: Membre BMH & Co

Avatar de l’utilisateur
mazetcoug
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 25 Mai 2016 10:28
Type de véhicule : Renault S170
Nom de Famille : M.
Prénom : Laurent
Métier : Ingénieur Méc.
Département : Suisse (GE)
Hobbie(s) : Rando, nature, ski
Localisation : Suise, Genève
Contact :

Re: Mon installation électrique

Messagepar mazetcoug » 11 Avr 2018 14:31

Mais il n'y a pas un risque de faire fondre les câbles entre la batterie de démarrage et celle de service lors du démarrage? Car vu les résistances interne c'est la lithium qui va donner pour le démarreur... il faudrait une tempo sur le relais non?
Après je suis pas électro.... :roll:
Tout le monde savait que c'était impossible, il est venu un fou qui ne savait pas et qui l'a fait...

sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Re: Mon installation électrique

Messagepar sami » 11 Avr 2018 15:01

mazetcoug a écrit :Mais il n'y a pas un risque de faire fondre les câbles entre la batterie de démarrage et celle de service lors du démarrage? Car vu les résistances interne c'est la lithium qui va donner pour le démarreur... il faudrait une tempo sur le relais non?
Après je suis pas électro.... :roll:


Je serais curieux d'avoir quelques précisions sur cette remarque. Je ne suis pas un expert non plus et je suis donc les conseils qu'on me donne. Yann de Green Vision m'a simplement dit d'intégrer un fusible de 150 A entre la batterie moteur et la batterie Lithium. Mais je n'ai pas eu plus de mises en gardes que cela.
Je suis curieux de voir ce qu'en dit Seb.

Avatar de l’utilisateur
mazetcoug
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 25 Mai 2016 10:28
Type de véhicule : Renault S170
Nom de Famille : M.
Prénom : Laurent
Métier : Ingénieur Méc.
Département : Suisse (GE)
Hobbie(s) : Rando, nature, ski
Localisation : Suise, Genève
Contact :

Re: Mon installation électrique

Messagepar mazetcoug » 11 Avr 2018 15:39

Ba déjà si tu mets un fusible 150A il faut des câbles qui permettent de passer au minimum 150A si non c'est BBQ assuré mais sans charbon...
Tout le monde savait que c'était impossible, il est venu un fou qui ne savait pas et qui l'a fait...

sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Re: Mon installation électrique

Messagepar sami » 12 Avr 2018 07:20

mazetcoug a écrit :Ba déjà si tu mets un fusible 150A il faut des câbles qui permettent de passer au minimum 150A si non c'est BBQ assuré mais sans charbon...

Oui ça c'est clair !! :-))
D'ailleurs j'ai toujours pas compris pourquoi un fusible d'autant d'ampérage ? Pourquoi autant d'ampères peuvent passés entre ces deux batteries alors qu'il n'y aura que de très petites différences de tentions.

Avatar de l’utilisateur
sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3444
Inscription : 18 Août 2010 18:49
Type de véhicule : B90 4x4
Prénom : Sébastien
Métier : technicien électronique
Département : 61 et 78
Hobbie(s) : Faire du 4x4 avec un camping-car :-)
Contact :

Re: Mon installation électrique

Messagepar sebg61 » 12 Avr 2018 19:07

Salut,

pour 45€, le cyrix fait le job en toute sécurité ... pas besoin de se casser la tête ...

Une batterie de démarrage tombe à 6 ou 7 Volt au coup de démarreur ...

en 16mm2 sur 3 mètres de longueur c'est (12.8-6)/0.00316 soit plus de 2000 A :!:

en 25mm2 sur 3 mètres de longueur c'est (12.8-6)/0.00204 soit plus de 3300 A :!: :!:

Voilà ... ;)

Si tu veux voir par toi même : http://webetab.ac-bordeaux.fr/Pedagogie ... e07fil.htm il suffit de remplir les cases section et longueur puis cliquez sur valider pour avoir la résistance du fil, après appliquer la formule (Vbat1 - Vbat2) / (résistance du fil)

@+

Seb

Avatar de l’utilisateur
mazetcoug
Pompier de niveau 5
Pompier de niveau 5
Messages : 88
Inscription : 25 Mai 2016 10:28
Type de véhicule : Renault S170
Nom de Famille : M.
Prénom : Laurent
Métier : Ingénieur Méc.
Département : Suisse (GE)
Hobbie(s) : Rando, nature, ski
Localisation : Suise, Genève
Contact :

Re: Mon installation électrique

Messagepar mazetcoug » 12 Avr 2018 21:07

Oui mais les longueur de 3m faut que les deux pack soient proche car il faut compter la longueur de chaque fils... aller et retour!
Tout le monde savait que c'était impossible, il est venu un fou qui ne savait pas et qui l'a fait...

Avatar de l’utilisateur
Denis Chassac
Qu'est que je leur dis ?
Qu'est que je leur dis ?
Messages : 3068
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: Mon installation électrique

Messagepar Denis Chassac » 12 Avr 2018 22:51

sebg61 a écrit :Une batterie de démarrage tombe à 6 ou 7 Volt au coup de démarreur ...
en 16mm2 sur 3 mètres de longueur c'est (12.8-6)/0.00316 soit plus de 2000 A :!:
en 25mm2 sur 3 mètres de longueur c'est (12.8-6)/0.00204 soit plus de 3300 A :!: :!:


Pour ceux qui n'auraient pas tout suivi, en 16 MM, c'est déjà beaucoup et en 25 c'est énorme comme courant admissible... Mouhaha
Doit pas y avoir trop de risque, si ?

Par contre, il y a eu (jadis) un post sur le même genre de sujet à propos d'un Iveco 40-10 et d'une temporisation après démarrage... Je vous laisse trouver le sujet. :mrgreen:

@+
DEnis
Un TP3 mazout AVEC freins, un R2087 torpédo QUI ROULE(ra bientôt) !!!
:arrow: Membre BMH & Co

Maxiii
Guide
Guide
Messages : 26
Inscription : 19 Déc 2016 22:02
Contact :

Re: Mon installation électrique

Messagepar Maxiii » 17 Avr 2018 11:04

Je peux me tromper mais quand on parle de "courant Admissible par un câble", on a en general deux limites a considerer :
  • La chute de tension au bout du câble due a la résistance interne du câble.
  • La chaleur dissipée par l'intensité maximale qui passe dans le câble (histoire d'éviter de faire fondre le câble).
Si on fonctionne en 12V, le premier problème est généralement celui qui limite a section de câble fixe (et donc le câble accepte généralement plus d'intensité que ce que l'on croit avant de chausser/fondre).

Avatar de l’utilisateur
sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3444
Inscription : 18 Août 2010 18:49
Type de véhicule : B90 4x4
Prénom : Sébastien
Métier : technicien électronique
Département : 61 et 78
Hobbie(s) : Faire du 4x4 avec un camping-car :-)
Contact :

Re: Mon installation électrique

Messagepar sebg61 » 24 Avr 2018 21:52

Salut,

les valeurs que j'ai mises en ampères n'avaient pour but que d'imager ce que prennent les batteries en interne (la donneuse et la réceptrice) ...

Vous avez sûrement tous aidé un ami à redémarrer son véhicule en panne à cause d'une batterie à plat. S'il y avait 2 ou 3 milles ampère en jeux, cela produirait un arc électrique de fou au moment de mettre les pinces des câbles de démarrage ... mais non !

Pourquoi ?

Même si les 2 batteries à relier sont de voltage différent (genre une à 12.8 et l'autre à 11.5), le câble qui les relie va chauffer et sa résistance va augmenter et le courant d'échange va donc diminuer ...

De plus, une batterie est vivante, c'est un organe chimique, on ne peut pas la considérer comme un générateur de courant électrique, chacune absorbe le pic de courant en réagissant chimiquement, je m'explique :

Ce qui se passe en reliant 2 batteries ayant un niveau de tension différent, c'est que la donneuse voit ses atomes de plombs arrachés trop profondément dans les plaques, ça la fait vieillir prématurément. L’énergie produite est transmise à la batterie réceptrice, mais cette dernière n'a pas le temps de réagir chimiquement pour recoller sur ses plaques les atomes de plombs recréés par l’énergie reçue, bon je simplifie, je vous passe les équations sur le sujet.

Le risque c'est que la réceptrice risque de buller pendant quelques secondes ... sur les batterie "fermées" c'est en théorie pas trop grave car il devrait y avoir une recombinaison des gaz dans l'espace étanche, en réalité c'est moins vrai (soupape de mise à l'air de sécurité).

Tout ces phénomènes limitent le courant d'échange théorique entre les 2 batteries, la chimie atténue l'échange de courant.

Pour autant, il n'ai pas rare de tomber en panne de batterie quelques semaines après avoir dépanné un pote lorsque l'on avait sois même une batterie qui avait de l'age ... et oui c’est à cause de ce que je viens d'expliquer ;)

Et si le cycle se répète, ce n'ai pas bon ...

Que ce soit un cyrix ou un relais retardateur à l'enclenchement (15 minutes) pris sur la pression d'huile, il est toujours préférable que les 2 batteries à relier n'aient pas un niveau de tension trop différent ...

La charge/décharge d'une batterie est (en théorie) un processus lent, plus on met d’intensité plus on vieillit la batterie, c'est moins vrai pour les batteries tubulaire (genre Optima) ou au lithium, sinon, on mettrai des condensateurs géants (voir certaines vidéo sur youtube)

@+

Seb

sami
Outilleur
Outilleur
Messages : 44
Inscription : 24 Avr 2016 16:07
Type de véhicule : IVECO 40.10 2.5L de 1995
Contact :

Re: Mon installation électrique

Messagepar sami » 31 Juil 2018 15:50

Salut à tous

Je suis enfin en train de prendre le temps de finaliser mon installation électrique.

Avant que je commande les mauvaises choses, ou mieux, que je fasse un beau feu d'artifice au 1er branchement, je reviens avec quelques ultimes questions.

Voici mon schéma final, suite aux diverses discussions et suggestions ci-dessus.
Au final je pense installer un Multiplus 2000W plutôt qu'un 1600W, pour bénéficier des 80 A de courant de charge qui me permettrons de charger plus vite ma Lithium pendant les périodes où le soleil se fait rare.

Image

Mes questions :
1. Seb, tu m'as suggéré d'installer les 2 coupes circuits sur la masse du Coupleur Cyrix et entre la sortie chargeur batterie moteur du Multiplus et la batterie moteur. Y a-t-il un order très précis à suivre lorsque l'on ouvre ou ferme ces deux interrupteurs ?

2. Quel ampérage pour le coupe circuit sur la masse entre la batterie moteur et le coupleur ?

3. Est-ce que le Cyrix 120 A est bien dimensionné ? Je ne sais pas comment ça s'évalue.

4. Est-ce que le coupe circuit du panneau solaire est vraiment indispensable ? Puis-je installer un simple interrupteur ?

5. Le multiplus 2000 à une puissance nominale de 2000 W mais une puissance de pointe de 4000W. Dois-je obligatoirement prévoir sur la sortie 12V un fusible dimensionné pour la puissance de pointe (qui donnerait du 330 A), ou est-ce que je peux me limiter à un fusible proche de la consommation que j'estime avoir (soit environ 120 A = 80 A pour charger la batterie + 40 A max de consommateurs).

6. A l'heure actuelle mon IVECO Turbo Daily n'est pas équipé de coupe circuit sur la batterie moteur. Je souhaite le rajouter comme indiqué sur le schéma. Il doit être dimensionné pour quel ampérage ?

7. D'autres erreurs sur mon schéma ? Ampérages fusibles, etc. ?

Un grand merci d'avance.
Sam


Revenir vers « Isolation, électricité, plomberie, gestion d'énergie à bord, etc... »

Qui est en ligne ?

Utilisateurs parcourant ce forum : jean marc et 3 invités