Page 4 sur 12

Re: enorme vibration, je capitule !!!

Posté : mer. sept. 03, 2014 7:37 pm
par maba
Salut Yves,
Ta 1er généralité me va !
je vais donc redéposé la boite et ouvrir moi même le cote arbre arriere.
le roulement est neuf (ou etait, maintenant) mais le logement ou il rentre est sûrement maté. Quand je secoue l'arbre, je sens bien que ca bouge a ras du carter. Et comme le roulement est neuf......le fait de bouger de haut en bas ne laisse pas trop de solution.
:wink:
sinon Yves, j'ai eu beau me faire une masturbation cerebrale intense......mais je suis certain que la butée d'embrayage ne doit pas tourner en permanence. On en a parlé aux ptit gros. Elle se mets a tourner que quand on appui sur la pedale car elle est alors entraînée par le disque. Je sais ce que tu va me dire... :D :wink:
a+
Marc.

Re: enorme vibration, je capitule !!!

Posté : mer. sept. 03, 2014 8:00 pm
par AlainB
maba a écrit :sinon Yves, j'ai eu beau me faire une masturbation cerebrale intense......mais je suis certain que la butée d'embrayage ne doit pas tourner en permanence. On en a parlé aux ptit gros. Elle se mets a tourner que quand on appui sur la pedale car elle est alors entraînée par le disque. Je sais ce que tu va me dire... :D :wink:
Je crois que Yves à raison, c'est un embrayage avec une butée en appui constant, donc elle tourne en permanence.

Re: enorme vibration, je capitule !!!

Posté : mer. sept. 03, 2014 9:03 pm
par Bruno Jordan

Re: enorme vibration , on va trouver!!!!

Posté : ven. sept. 12, 2014 11:33 am
par maba
Salut
Je 'ai pas tenter de monter la VG80.......
mais j'ai ouvert ma BT et il n'y a aucun soucis avec une usure de carter.
l'arbre de sortie arriere même bien serré bouge. On voit nettement une fois ouvert que le calage en place empêche d'approcher les roulements a rouleau conique dans leus logement.
j'avais des cales de 2,8mm. après calage correct, il faut 0,7mm seulement.
avec 0,7mm on sent bien que quand on sert' on approche les roulements et une fois serré, plus aucun jeu d'arbre.
mon "ex"mecano ne s' est pas fait chi.......er il a changer les roulements ne s' est pas occupé des jeux. Il a remis dedans les cales d'avant.
en plus et çà ca m'enerve un peu, la pompe a huile etait desserree au premier demontage, et il me l'a juste resserer.
hier, je me suis aperçu que le couvercle de la pompe a huile etait monté a 180° a l'inverse. Donc cela obstruait la sortie d'huile!
donc pas de graissage par la pompe a huile :evil: :evil: :evil:
C'est marqué en gros sur la notice de demontage de la boite qu'il faut faire attention au sens du couvercle :evil: :evil: :evil:

bon, le remontage est en cours, je vous dirai.....et puis je mettrai quelques photos.

Marc

ps pour Michel :j'ai changé le titre :mrgreen:
mais je me sens plus serein.

Re: enorme vibration , on va trouver !!!

Posté : ven. sept. 12, 2014 12:41 pm
par Le Camioneur
Tu peux changer de mécano.
Tu te sentiras plus serein.

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 13, 2014 9:30 pm
par gradateur
leoduro a écrit :Tu peux changer de mécano.
Tu te sentiras plus serein.
:lol: :lol: :lol:
demande lui de quel genoux il se sert le plus et par gentilesse tu lui petes celui dont il se sert le moins... orcH

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 27, 2014 5:52 pm
par maba
salut

après remontage et essai....ben toujours cette vibration.
je suis sur qu'elle vient de la BT. malgré le calage correct de l'arbre arrière (il n'a pas rebougé)

j'ai refais cette essai : "Je monte en haut d'une cote ( EN 2X4) et me lance a 100km/h, débraye et passe la bt au point mort. Je reembraye, puis idem dans l'autre sens et fini' plus de bruit."

seulement la, il a bien fallu 4 fois en triturant le levier de BT pour y arriver, avec un bruit qu'on aime pas quand, comme quand on rate une vitesse.

j'ai repensé a ce qui reste d'origine et qui pourrais être une cause.
que pensez vous de la bielette qui est sur les supports BT et qui sert a guider le levier ???
comme elle est réglable en longueur, ne pourrait elle pas et un poil trop grande ou trop courte et ainsi être pas tout a fait sur le bon rapport ?? ou sur le bon rapport, mais comme si en roulant on forçait sur le levier ?
sur la photo, elle est en bas a droite.
HPIM5485.JPG

autre question, je ne pige pas l'étiquette de passage en 4x4. jusqu'à hier ca me paraissais logique, mais en fait :roll:
HPIM6720.JPG
même a 100km/h si je passe le levier de la position "haut gauche" a "bas gauche" rien ne se passe.
j'avais toujours cru que le 4x2 était sur la gauche et le 4x4 (courtes et longues) sur la droite.
mais en regardant cette étiquette ..... :roll: ben je vois que 4x2 en haut a gauche te 4x4 en bas a gauche. et alors a droite...on resselectionne courtes et longues ???? :shock: :shock: :roll: :roll: :?: :?:

bref je trouve tout louche maintenant, merci aux possesseur de B de me dire ou je me le met ce levier (attention a ce que vous me dites !!)

Marc.

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 27, 2014 6:15 pm
par gradateur
pour l'etiquette:

a droite en haut 4x4 low (courte)
a droite au milieu 4x4 neutre (point mort du crabo)
a droite en bas 4x4 high (longue)

a gauche en bas 4x4 high (longue)
a gauche en haut 4x2 high (longue)

quand tu fais tes essais tu es en 4x2??

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 27, 2014 6:23 pm
par maba
ok, merci.
tu me rassure.

oui je fais mes essais en 4x2.
et toi, tu arrives a passer de 4x2 a 4x4 (en restant a gauche) a 100km/h (environ bien sur)
moi, ca passe comme si il n'y avait rien au bout du levier.

Marc.

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 27, 2014 7:13 pm
par Pat 25
Si tu es en ligne droite, ça passe sans soucis. :wink:

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 27, 2014 7:50 pm
par Bruno Jordan
Sur les 4X4 Mercedes qui ont quasiment la même boite il y a une tringlerie qui relie la BT à la BV La casse de celle ci entraine des vibration dans la BT
Ces boites sont synchro ont peut donc faire toutes les manœuvres en roulant Longues <=> courtes 4X2 <=> 4X4

Re: enorme vibration , on va trouver !!!

Posté : sam. sept. 27, 2014 11:27 pm
par OB1KnoB
Yes c'est ton sticker au tableau de bord qui est mal foutu, il te donne deux fois l'indication 4x4 longues ça embrouille un peu.
Pour faire simple, mon sticker en cabine indique juste "à gauche : en haut 4x2, en bas 4x4" et "à droite : en haut 4x4 courtes, intermédiaire point mort".

Et en effet la boite est synchro donc passage de 4x2 en 4x4 en roulant sans pb et normalement sans bruit (mais ça passe réellement donc gaffe sur sol adhérent), par contre :
Bruno Jordan a écrit :Ces boites sont synchro ont peut donc faire toutes les manœuvres en roulant Longues <=> courtes 4X2 <=> 4X4
Ca je n'ai jamais essayé mais j'en doute, ou alors en débrayant et en roulant doucement si on ne veut pas manger le pare-brise…
Passer de longues en courtes en roulant ne doit être agréable ni pour la mécanique ni pour le conducteur :roll:

@+
dimitri

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 7:07 am
par Pat 25
OB1KnoB a écrit :Par contre
Bruno Jordan a écrit :Ces boites sont synchro ont peut donc faire toutes les manœuvres en roulant Longues <=> courtes 4X2 <=> 4X4
Ca je n'ai jamais essayé mais j'en doute, ou alors en débrayant et en roulant doucement si on ne veut pas manger le pare-brise…
Passer de longues en courtes en roulant ne doit être agréable ni pour la mécanique ni pour le conducteur :roll:

@+
dimitri

Je n'essayerais pas non plus.................

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 7:46 am
par machin
Ouais vaux mieux pas essayé de passer de longue en courte en roulant, ca ne marche pas .

Pour ton problème de bruit je ne pense pas non plus que ça vienne de ta tringlerie , ton levier et libre dans tout les sens avec ca rotule ,c'est ta BT qui guide les mouvement que tu peux faire avec ton levier .Ton levier ne doit pas exercer une pression constente sur ta BT.Si tu veux tu peux essayer de rouler sans la tringlerie pour voir

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 12:00 pm
par maba
Salut
et...chuis pas neuneu ! Je passe de 4x2 a 4x4 que en longue! :D
mais c'est vrai, Dimitri, cet autocolant est mal foutu.
J'en ai plus que marre de demonter cet BT. Aussi pour aller a la dechetrie a 5km de chez moi, mon B est super.
mais c'est pas que pour cela que je l'avais acheté. Mais j'ai fais trop de frais pour arreter la et aussi trop pour continuer.
que feriez vous, sachant que ce fut un coup de coeur, camion comme peinture..... :cry: :cry:
je pense a trouver une BT pour la remplacer.
mais merci pour vos reponses.
Marc

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 12:14 pm
par Nico et Math
Ola, faut surtout pas désespérer !
C'est vrai que ces foutus camions sont capricieux. Pour ma part je vis dedans et je roule tout les jours avec. Mais je passe pas poins de 4 jours par moi a bricoler ça et là. Des fois je me demande aussi si j'ai pas fait une énorme bêtise vu le temps, l'argent et le stress que ça demande. Pis après tu prend la route, toujours à l'affut du moindre petit bruit c'est vrai, mais quel plaisir ! Les endroits où l'on a pu aller et tout ce qu'on à fait grâce a ce petit camion, ça vaut bien les efforts à le retaper.
J'ai relu tout ton post et pour ma part je me reposerai quand même la question de l'arbre arrière. Vu que quand tu le démontes t'as plus de vibration… Est tu sûr de son équilibrage, de son alignement, des croisillons, que les cannelures ne sont pas bouffées… Est-ce que tu est sûr qu'il fait la bonne longueur ? les mâchoires sont bien alignée ?
Sinon change la BT, ça se trouve d'occasion…
Mais perd pas espoir ! Aller, plein de courage pour la suite !
Arvi

Nico

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 12:27 pm
par maba
Salut
je ne desespere pas, mais j'en ai un peu marre.
2ans a bosser dessus et toujours pareil.....et on est toujours un peu seul. Heureusement que le forum est la.
d'occas, on trouve des BT de mercedes classe G. Des vg 80, mais pas des vg 100.
(même si pour moi, il n'y a que le nom qui change......)
Mon arbre arriere est le bon, croisillons neufs, équilibré. ... mais l'essai en 4x4...ben on ose pas aller trop vite et c'est pour cela que je n'ai peut être rien écouté.
Mais si ca ne branle plus en changeant la posion du levier, ce n'est pas l'arbre.

après, je me donne un temps dequelques mois pour trouver, après je le vendrai, a regret, mais plus le choix

Qui a une Bt au moins pour essayer?

Marc.

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 3:42 pm
par machin
oui je peux t'en preter une mais j'habite pas a coté .

Je pense comme toi que les vg 80 et100 on pas beaucoup de différence .Ca peux valoir le coup d'essayer si tu peux trouver ca prêt de cher toi ?

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 6:26 pm
par maba
Salut Machin (C'est marrant ca :D )

J'ai une VG80 a la maison. Les numeros frappés sont identiques a la VG100 de mon B.
cote a cote, ce sont les deux même. Diametre de sorties.......tout.

Alors je fais quoi? Je demonte la vg80 pour comparer ou je la monte pour voir :?
Dans les deux cas pour comparer ou pour essayer, faudra que je re re re re re re re depose la mienne. :cry:
vraiment plus envie.

Marc.

Re: enorme vibration , on va trouver !!!

Posté : dim. sept. 28, 2014 6:40 pm
par machin
j'essaierai de monter la VG80 si c'est comme pour les boites de vitesse le 80 ou 100 c' est en fonction du couple qu'ils peuvent encaisser et au moins si t'as pu de bruit tu sera un peu plus fixé .Sinon je peux t'en preter 1