enorme vibration , on va trouver !!!

Ici on met les mains dans le cambouis.
Répondre
Avatar du membre
OB1KnoB
Je scinde les sujets.
Je scinde les sujets.
Messages : 6211
Enregistré le : dim. janv. 14, 2007 11:28 am
Contact :

Re: enorme vibration , on va trouver !!!

Message par OB1KnoB »

Je confirme, je n'ai pas encore eu l'occasion d'ouvrir ma BT mais j'ai déjà eu à rouler un peu en 4x4 avec uniquement l'arbre avant (arrière démonté lors d'une panne) et c'est horrible à conduire car le jeu fait qu'à chaque acceleartion/décélération ça cogne....
>> Tutorial pour insérer une photo dans un message, cliquez ici <<
sauvez un arbre, mangez un castor

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Salut
oui, Dimitri, je connais ce bruit. J'ai eu ce cas de figure en testant sans l'arbre arr.
mais rien a voir. Ce n'est pas ce bruit.
au départ, c'etait un bruit metalique style deux tôles qui battent, et que en lachant l'accelerateur après 70km/h.
ca a évolué et ce bruit arrive maintenant aussi en 4x4 a partir de 45km/h.
en jouant avec le levier de bt, j'arrive a trouver la position ou il n'y a plus de bruit.
mais ca ne dure pas.

je n'ai pas bien de recul sur les bruits d'un B, mais je vous assure que ce bruit qui evolue, ne presume rien de bon mécaniquement. ( j'ai un Dangel, je vous rappelle ! Alors les vibrations normal et autres.....)

Pas de news sur l'ouverture de ma bt...je vous mettrai ca...

Marc

machin
Bricoleur
Bricoleur
Messages : 204
Enregistré le : mer. sept. 12, 2012 10:48 am
Contact :

Re: enorme vibration , on va trouver !!!

Message par machin »

Salut Maba

Je veux te croire que ca a pas l'air bon comme bruit ,

Ce que je te propose c'est soit d'enlever cette fameuse bague a trois dents que tu coulisses quand tu passes en 4x4 voir si t'as pu de bruit sans ou ouvrir ta vg80 pour comparrer les jeu entre les 2 BT.Mais si tu arrives a pu avoir de bruit en bougeant ton levier ca peux venir de la fourchette ou de cette bague .

Ou si tu peux nous mettre des photos ca fait lomgtemps que j'ai refait la mienne

sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3478
Enregistré le : mer. août 18, 2010 4:49 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par sebg61 »

Salut,

tu vas dire que j'insiste sur le couple conique :oops:
diag_pont_iveco.jpg
En espérant que tu arrives à isoler ce bruit. L'échange de BT t'en diras plus.

Courage pour la suite :wink:

@+

Seb

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Salut Seb,

tu me remet le doute, même si j ai vu l'intérieur du pont et egalement RVI et que tout avait l'air ok.
Sinon, comment je fais pour savoir si mon pont est en cause ?? Je dois desoser ma Bt qui a qd même un jeu radial sur l'arbre primaire, et que la sortie vers le pont av est hyper dure a tourner a la main.


:shock: :shock: :shock:

sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3478
Enregistré le : mer. août 18, 2010 4:49 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par sebg61 »

Salut,

vas-y par étape.

Si tu peux interchanger ta BT VG100 avec la VG80 pour des test, fais le :wink:

1) Soit c'est ok et c'est ta BT VG100 qui a un problème,

2) Soit c'est Nok et le bruit est toujours présent, alors il y a des chances que ce soit le couple conique ...

@+

Seb

Avatar du membre
Denis Chassac
J'économise.
J'économise.
Messages : 3148
Enregistré le : lun. janv. 15, 2007 8:36 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par Denis Chassac »

[quote="maba"et que la sortie vers le pont av est hyper dure à tourner à la main.
[/quote]

Ça, ce n'est pas normal, à mon avis... :?

@+
DEnis
Un TP3 mazout AVEC CG collection, un R2087 torpédo QUI ROULE à nouveau !!!
:arrow: Membre BMH & Co

machin
Bricoleur
Bricoleur
Messages : 204
Enregistré le : mer. sept. 12, 2012 10:48 am
Contact :

Re: enorme vibration , on va trouver !!!

Message par machin »

Ouais je suis d'accord avec toi denis , c'est pas normale

Avatar du membre
Nico et Math
Fast and Furious
Fast and Furious
Messages : 255
Enregistré le : sam. août 17, 2013 6:58 am
Contact :

Re: enorme vibration , on va trouver !!!

Message par Nico et Math »

Pareil, je viens de remonter l'arbre avant et la tulipe BT tourne facilement.

Avatar du membre
Olivier
Je scinde les sujets.
Je scinde les sujets.
Messages : 3805
Enregistré le : jeu. janv. 28, 2010 2:52 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par Olivier »

Tiens, ben tu devrais faire un essai ...
Démonte le côté Pont et où si le premier s'avère concluant le côté BT pour voir lequel des deux cotés est "dur" car effectivement c'est pas normal ...
Oliv' :wink:

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Salut
Seb, tu as raison.sur le fait que de changer de Bt serait le seul moyen de savoir.
mais je prefere me dire que c'edt ma bt, car elle est déjà démontée et qu'elle a des trucs pas normaux, a mon goût....

Nico, Machin et Denis, c' est vrai que sur ma vg 80, les 3 tulipes tournent a la main très facilement
par contre, ma vg100......tulipe arriere nikel ( l'arbre vient d'être calé) , la tulipe côté moteur assez facile mais avec du jeu, et celle côté pont avant est très dure a tourner.
je pense que les calages sont a faire et qu'un arbre a trop de cales et l'autre pas assez et est bloqué au serrage.

et puis mer...de je commence lundi l'ouverture de la boite. On verra

Marc

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Olivier, on s' est repondu en même temps,
mais ma BT est sur l'établi.
A+

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Salut
je reprends ce post car rien n'est resolu.
je viens de remonter ma bt après re-revision ( c'est une longue histoire) et rebelotte toujours ce bruit monumental.
bon, puisque il ne me reste que 2 pistes........
1 : couple conique pont ar a regler.
2 : mauvaise orientation de la bt du a mes plaques support bt que j'ai refais en inox
(Pourtant après essai, les tulipes de bt a pont av et pont ar sont toutes bien parallèles)

La question du jour, comment on regle un couple conique de pont arrière ??? Des plans?

Marc.
.

Avatar du membre
new-one
La seine polluée ?
La seine polluée ?
Messages : 3014
Enregistré le : mer. oct. 10, 2007 1:16 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par new-one »

Bonjour

Un éventuel "léger" désalignement de la BT (puisque tu sembles l'avoir déjà vérifié) parait difficile à envisager comme cause.

Remarque : tout ne peut pas être aligné. Vu que le moteur et BV sont légèrement inclinés sur l'AR d'origine, si on veut un alignement parfait il faut que la BT soit elle aussi légèrement inclinée sur l'AR. On peut espérer que le pont AR avait été positionné pour ça. Dans ce cas, il est peu probable que l'alignement soit réalisé entre la BT et le pont AV mais c'est pas grave, c'est l'alignement avec le pont AR qui est important puisque sur route tu roules décraboté et que le désalignement pont AV ne joue qu'en 4x4.

Arf... il est où le loup ?

Je suis aussi intéressé par ce réglage de couple conique. Merci par avance.

Cordialement
Yves
Si on ne fait rien, rien ne change !

sebg61
Je scinde les sujets.
Je scinde les sujets.
Messages : 3478
Enregistré le : mer. août 18, 2010 4:49 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par sebg61 »

Salut,
maba a écrit :La question du jour, comment on regle un couple conique de pont arrière ??? Des plans?
Certains utilisent une feuille de papier à cigarette, d'autres un marqueur, le but étant de voir la surface d’appuis. M'en demander pas plus, je n'y connais rien. Si il y a des mécanos dans la salle, leur conseils sont les bien venus.

En attendant :

http://bastien59.free.fr/mecanique/HURT ... TH-103.pdf

Extrait :
cc.jpg
@+

Seb

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Salut
oui, j'ai regarder ce plan et les commentaires....mais faut un max d'outillage spécifique.
et puis toutes ces tolérances au poil de c..l pres......ca me laisse froid.

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3680
Enregistré le : jeu. juin 04, 2009 10:14 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par come 09 »

ouai mais du coup,comme ta boite est refaite,tu peut (re) essayer en enlevant l'arbre ar,et tester juste sur le pont av ? sinon si la tulipe de nez de pont n'a pas de jeux et que,a la main s'est fluide a la rotation s'est qu'il n'y a rien qui craint....tu peut aussi enlever la plaque ar du pont et regarder l'usure des dents,si l'etat de surface des pignons est nickel,ils ne doivent pas être en mesure de faire un bruit audible depuis la cabine....enfin je sais pas trop mais bon...

j'ai rouler en tp3 avec un pont qui a tourner sans huile,qui avait les dents très marquer,et ça ronflait en roulant mais pas plus que ça...
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar du membre
maba
Bison Fute
Bison Fute
Messages : 323
Enregistré le : mar. mai 22, 2012 6:00 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par maba »

Salut
le pont ar a été ouvert par RVI et je l'ai ré-ouvert plus tard.
tout parait bien , les dents sont en bon etat et je n'ai trouvé aucun jeu. (C'est a la page 2)

c'est vraiment un gros bruit metalique qui apparait après 80km/h mais que lorsque je lache l'accelerateur. Si je continue d'accelerer.....aucun problème.

:shock: :shock:

Avatar du membre
Denis Chassac
J'économise.
J'économise.
Messages : 3148
Enregistré le : lun. janv. 15, 2007 8:36 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par Denis Chassac »

Bonjour

Je suppose que tu l'as déjà essayé sur un banc à rouleaux (comme au contrôle technique). Peut-être que le pont AR a tendance à "pivoter" légèrement autour de l'axe des roues (lames de ressort, jumelles en cause) ?
maba a écrit :c'est vraiment un gros bruit métallique qui apparaît après 80km/h mais que lorsque je lâche l’accélérateur. Si je continue d’accélérer.....aucun problème.
... une solution : rouler à fond :lol: :lol: :lol:

@+
DEnis
Un TP3 mazout AVEC CG collection, un R2087 torpédo QUI ROULE à nouveau !!!
:arrow: Membre BMH & Co

Avatar du membre
new-one
La seine polluée ?
La seine polluée ?
Messages : 3014
Enregistré le : mer. oct. 10, 2007 1:16 pm
Contact :

Re: enorme vibration , on va trouver !!!

Message par new-one »

Bonjour

Est ce que tu as déjà essayé de mettre le camion sur chandelles et de voir ce qui se passait en le faisant grimper au compteur jusqu'à 110 km/h par ex. Vu qu'il n'y aura pas de traction sur la chaine cinématique ça peut se déclencher et permettre de voir et sentir (toucher) là où ça vibre (attention de super bien caller la camion dans tous les sens pour pouvoir se rouler dessous en marche sans risque)

Est ce que tu compte venir aux P'tits Gros cette année ?

Nous serions sans doute un certain nombre, curieux, à palper, toucher, écouter et essayer de comprendre, peut être qu'avec tous nos antécédents réunis nous pourrions faire avancer le schmilblic ?
Bernard, prévois un atelier "vibration".

Cordialement
Yves

Edit : l'inter de Denis s'est croisée avec la mienne... nous avons des pensées complémentaires
Si on ne fait rien, rien ne change !

Répondre

Retourner vers « Mécanique B90 B110 4x4 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité