Page 5 sur 5

Re: Le TP3 à Kéké

Publié : 11 Août 2014 23:22
par come 09
par ce que comme tu l'explique s'est pas très clair,en gros,je demandais si s'est le moteur qui est bloquer ou que s'est simplement le démarreur qui ne veut pas tourner...

si tu a démonter la culasse du a obligatoirement toucher la distribution qui,soit dit en passant est du type cascade de pignon et non a chaine....

je sais pas moi,peut être qu'en remontant la culasse tu n'a pas placer le pignon d'arbre a cames pil poil sur le repère et une soupape est en contact avec le piston,bloquant le moteur et,de fait le démarreur....s'est une hypothèse....par ce que s'est chelou que le dem tournait avant et plus au remontage....

:D

Re: Le TP3 à Kéké

Publié : 11 Août 2014 23:37
par Denis Chassac
Keke a écrit :Oui le moteur tournait avant, j'ai pas touché à la distri ce sont des chaînes la dessus!


Non, pas de chaîne, mais des pignons (c'est normal avec tous les pins autour :lol: ).

Essais d'explications (à compléter / corriger)

Sur le démarreur, il y a 3 branchements, tous trois à l'arrière du petit cylindre (le solénoïde) :
a- un petit fil sur une petite vis, c'est celui-ci qui "commande" l'électro-aimant du solénoïde. Il n'y a du +12V QUE quand la clef est en position "démarrage" (pas contact)
b- plusieurs fils dont un gros qui vient direct de la batterie, ils sont fixés sur la grosse vis la plus éloignée du corps du démarreur. Il y a TOUJOURS du +12Volts dessus
c- un gros fil qui rejoint l'intérieur du démarreur. Il n'y a pas de tension dessus sauf quand on démarre.

Si tu mets en contact une de ces trois vis avec la masse (le corps du démarreur ou toute autre partie du camion), au mieux il ne se passe rien (cas des vis "a" et "c"), au pire un bel arc électrique (vis "b") qui peut faire de gros dégâts en plus de brûlures.

Le contact que l'on peut essayer, c'est entre les deux grosses vis, en prenant garde à ne rien toucher autour mais sur un moteur 712, c'est mission impossible ou presque (sauf à démonter la pipe d'admission).

Même si c'est difficile d'accès, il faut vérifier après avoir coupé le jus avec le coupe-circuit le serrage des gros écrous sur le cul du solénoïde (vis "b" et "c"). En profiter pour s'assurer que les cosses de batterie sont bien serrées et que le coupe-circuit n'est pas oxydé (manœuvrer plusieurs fois).

Ensuite, vérifier la présence du 12 volts sur la grosse vis "b" à vide puis en position de démarrage (quand ça fait "clac").
Si non, re-vérifier l'état de la batterie et des contacts, connexions, état des fils.
Si oui, en position de démarrage, vérifier qu'il y a 12v sur la deuxième grosse vis (vis "c").
S'il n'y a pas de courant, c'est le contact à l'intérieur du solénoïde qui est en faute.
S'il y a bien du 12v et pas de dégagement de chaleur, c'est le moteur du démarreur (charbons par exemple) qui est en cause.
Dans ces deux cas, le démontage du démarreur s'imposera... :cry:

À titre d'information, avec mon fils (mains plus petites :wink: ), nous avons mis 5 heures pour en changer un en perdant du temps car on voulait le sortir par en-dessous alors que c'est (un peu) plus facile par en haut sans la pipe d'admission.


@+
DEnis

Re: Le TP3 à Kéké

Publié : 12 Août 2014 09:34
par Keke
Bonjour ,

@ Come 09: je pense pas que ça viennes de la , j'ai réussis à faire tourner le moteur avec une clé les compressions passent bien... .
@ Denis: merci pour toutes tes infos! Je vais essayer en suivant tes indications.

Merci à vous
Kevin

Re: Le TP3 à Kéké

Publié : 12 Août 2014 11:37
par SYL05
Salut
A tu démonté le démarreur c est peut être les balais qui sont usé tout simplementet

Re: Le TP3 à Kéké

Publié : 12 Août 2014 13:21
par Keke
J'ai testé le démarreur avant de le monter il tournait!
Par contre quand j'ai démonter la culasse je ne me suis pas mis au PMH ! J'ai remonte comme ça , le moteur n'a pas bouger pendant le démontage et quand j'ai remonte j'ai fait tourner le moteur avec une clé les compressions passent ! Si cetais une histoire de moteur bloque je ne pourrais pas le faire tourner à la main! Qu'en pensez vous !??

Re: Le TP3 à Kéké

Publié : 12 Août 2014 20:51
par come 09
non tu ne pourrait pas le faire tourner a la main,mais tu a bien remis le pignon d'arbre a came comme il faut ?? en respectant les reperes sur les pignons??