Le TP3 à Kéké

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 14 Avr 2014 17:54

Bon je me suis decidé j'ai pris une culasse chez Mr Brink, culasse d'occasion ... Advienne que pourra, la machine est lancée j'en ai mare de le voir au fond du jardin sans moteur. Pour le prix, 10 fois moins cher que le neuf, ça me convient parfaitement je ferai faire un rodage de soupape et avant guingamp :D

Avatar de l’utilisateur
OB1KnoB
Je scinde les sujets.
Je scinde les sujets.
Messages : 6203
Inscription : 14 Jan 2007 12:28
Type de véhicule : B90 4x4
Prénom : dimitri
Localisation : là-bas
Contact :

Re: Le TP3 à Kéké

Messagepar OB1KnoB » 14 Avr 2014 21:27

Keke a écrit :En effet les culasses sont (presques) les mêmes, le diamètre des pistons n'ayant aucune influence car il n'y a pas de combustion et pour les moteur diesel pas grande importance ...

Il n'y a pas de combustion dans les moteurs diesel?? Mince et moi qui m'obstine à mettre du gasoil dans mon réservoir! :mrgreen:
:wink:
>> Tutorial pour insérer une photo dans un message, cliquez ici <<
sauvez un arbre, mangez un castor

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1617
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Le TP3 à Kéké

Messagepar Fabien 42 & 69 » 14 Avr 2014 21:31

Pas compris le coup de la combustion qui n'est pas là ?

Avatar de l’utilisateur
j-loo
Super allumeuse !
Super allumeuse !
Messages : 1904
Inscription : 20 Déc 2010 17:44
Type de véhicule : PC75 iveco
Prénom : gillou
Métier : chauffeur PL/SPL
Département : drome
Hobbie(s) : wan kenobi ??!!
Localisation : DIEULEFIT (26)
Contact :

Re: Le TP3 à Kéké

Messagepar j-loo » 14 Avr 2014 22:42

OB1KnoB a écrit :Il n'y a pas de combustion dans les moteurs diesel?? :mrgreen: :wink:

Fabien 42 & 69 a écrit :Pas compris le coup de la combustion qui n'est pas là ?

+1 !!
j'ai pas compris là !!? :roll: :?: :?:

j-loo :?:
Faites bien avec rien,
Faites mieux avec peu,
Mais faites le maintenant !!
_____________________________

se nourrir de difference pour ne pas sombrer dans l'ignorance !

:arrow: Membre BMH & Co

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 15 Avr 2014 08:57

Roh ça va vous avez finis de vous moquer d'un jeune novice de la mécanique bande de vieux machins :D :D :D fouet

Il y' a combustion évidement, ce que j'ai voulu dire c'est que l'importance du diamètre de mes pistons n'ont aucune influence ou très peu sur le fait d'avoir une culasse de 712!
J'avais en stock 4 injecteurs neufs, je pense qu'au niveau combustion avec un petit rodage de soupape ça va lui faire du bien :)

Petite question: C'est un peu la galère pour retendre la courroie d'alternateur sur ces bolides non? 2 vis a défaire et une vis a resserer qui à l'air de faire office de tendeur? L’accessibilité aux 2 vis c'est un peu chaud! Vous avez des astuces?

A bientôt pour de nouvelles blagues :lol:

Avatar de l’utilisateur
Mukka
Biocarburant.
Biocarburant.
Messages : 657
Inscription : 29 Jan 2012 20:41
Type de véhicule : Saviem TP3 & Land rover SIII & Renault Estafette
Prénom : Gabriel
Département : Ardèche (07)
Contact :

Re: Le TP3 à Kéké

Messagepar Mukka » 15 Avr 2014 09:48

Keke a écrit :Petite question: C'est un peu la galère pour retendre la courroie d'alternateur sur ces bolides non? 2 vis a défaire et une vis a resserer qui à l'air de faire office de tendeur? L’accessibilité aux 2 vis c'est un peu chaud! Vous avez des astuces?


Alors la dernière fois que j'ai touché à ça : la courroie avait disparu donc il a fallu que je la remplace ... j'étais sur un parking de supermarché ... il pleuvait à torrent ... l'eau ruisselait sous le camion ... j'étais allongé dessous ... J'étais rouge colère et tous le monde dans un rayon de 500 mètres m'entendais gueuler !

Donc si quelqu'un à une astuce je suis preneur aussi ?!
"Je dis ce que je fais, pas ce qu'on doit faire"
viewtopic.php?f=14&t=6946

Avatar de l’utilisateur
Nigann
Allumeuse
Allumeuse
Messages : 851
Inscription : 23 Avr 2012 11:35
Type de véhicule : TP3
Nom de Famille : Gandrille
Prénom : Nicolas
Département : 29
Contact :

Re: Le TP3 à Kéké

Messagepar Nigann » 15 Avr 2014 10:59

Toujours avoir une combinaison sèche dans le camion?

Avatar de l’utilisateur
j-loo
Super allumeuse !
Super allumeuse !
Messages : 1904
Inscription : 20 Déc 2010 17:44
Type de véhicule : PC75 iveco
Prénom : gillou
Métier : chauffeur PL/SPL
Département : drome
Hobbie(s) : wan kenobi ??!!
Localisation : DIEULEFIT (26)
Contact :

Re: Le TP3 à Kéké

Messagepar j-loo » 15 Avr 2014 12:29

ne pas faire de meca sous la pluie ! :roll: :roll:
quoi que moi, même si il fait beau, tout le monde m'entend gueuler à 500m !! :lol:

astuce: changer de camion !!
bon ok, je sais ou est la sortie !! ===> [] :arrow:

j-loo
Faites bien avec rien,
Faites mieux avec peu,
Mais faites le maintenant !!
_____________________________

se nourrir de difference pour ne pas sombrer dans l'ignorance !

:arrow: Membre BMH & Co

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 15 Avr 2014 13:38

j-loo a écrit :ne pas faire de meca sous la pluie ! :roll: :roll:
quoi que moi, même si il fait beau, tout le monde m'entend gueuler à 500m !! :lol:

astuce: changer de camion !!
bon ok, je sais ou est la sortie !! ===> [] :arrow:

j-loo



Le sujet par en vrille !Et le mec aussi je crois :P le +1 du haut de page je me permet de te mettre un -4 sur ce coup la :lol: :lol:

Avatar de l’utilisateur
j-loo
Super allumeuse !
Super allumeuse !
Messages : 1904
Inscription : 20 Déc 2010 17:44
Type de véhicule : PC75 iveco
Prénom : gillou
Métier : chauffeur PL/SPL
Département : drome
Hobbie(s) : wan kenobi ??!!
Localisation : DIEULEFIT (26)
Contact :

Re: Le TP3 à Kéké

Messagepar j-loo » 15 Avr 2014 14:40

Keke a écrit :
j-loo a écrit :ne pas faire de meca sous la pluie ! :roll: :roll:
quoi que moi, même si il fait beau, tout le monde m'entend gueuler à 500m !! :lol:
astuce: changer de camion !!
bon ok, je sais ou est la sortie !! ===> [] :arrow:
j-loo

Le sujet par en vrille !Et le mec aussi je crois :P le +1 du haut de page je me permet de te mettre un -4 sur ce coup la :lol: :lol:


quoi ?? parle plus fort !! je suis déjà dehors !! (et je cours vite)
:lol: :lol: :lol: :lol:

desolé pour le pourissage de post !
donc on en etait ou ?? :mrgreen: :mrgreen:
ah oui, meca sous la pluie !? non c'est pas ca ??
ah non ! retendre une courroie sur un bolide, ayé ! je suis (du verbe suivre) le sujet !!
ah bin oui mais de dehors c'est pas simple à suivre !! fouet :lol:

j-loo (desolé) :oops:
Faites bien avec rien,
Faites mieux avec peu,
Mais faites le maintenant !!
_____________________________

se nourrir de difference pour ne pas sombrer dans l'ignorance !

:arrow: Membre BMH & Co

Avatar de l’utilisateur
P.jack
Oh non !
Oh non !
Messages : 678
Inscription : 03 Jan 2012 21:57
Type de véhicule : oula
Métier : Камионнeуp
Hobbie(s) : Voyager c'est bien utile, ça fait travailler l'imagination
Contact :

Re: Le TP3 à Kéké

Messagepar P.jack » 16 Avr 2014 05:37

j-loo a écrit :ne pas faire de meca sous la pluie ! :roll: :roll:
quoi que moi, même si il fait beau, tout le monde m'entend gueuler à 500m !! :lol:

astuce: changer de camion !!
bon ok, je sais ou est la sortie !! ===> [] :arrow:

j-loo


Nan acheter un camion neuf encore sous garantie! Et avoir un téléphone qui capte bien! :oops: :mrgreen: :mrgreen: :mrgreen:
Huit-quatreux! en K 4x4 :P

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 10 Août 2014 22:41

Ola,

Après quelques petits temps d'absence, j'ai enfin remonté la culasse du TP3 , et se fut trop beau pour que ça redémarre au 1er coup...
Bref le problème est que le camion ne démarre pas du tout, j'ai changé le demarreur le clac se fait mais le camion ne se lance pas :(
Un peu déprime sur le coup .... J'ai du jus qui arrive jusqu'àu demarreur y'a pas de soucis, j'ai de la batterie je comprends pas?'?!
Si vous avez des pistes je suis preneur...
:thanks: Keke

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 11 Août 2014 10:58

Nouvelle tentative aujourd'hui et rien ne se passe....

J'ai shunter avec un tournevis le + du démarreur avec la masse! Le démarreur clac mais toujours rien.
J'ai pris les tensions aux bornes des batteries et à l'arrivée du " petit relais " (je ne sais pas comment ça s'appelle) qui est derrière mon démarreur est tout est bon! :( :( :|
Where is the problèm ??????

Keke

Avatar de l’utilisateur
j-loo
Super allumeuse !
Super allumeuse !
Messages : 1904
Inscription : 20 Déc 2010 17:44
Type de véhicule : PC75 iveco
Prénom : gillou
Métier : chauffeur PL/SPL
Département : drome
Hobbie(s) : wan kenobi ??!!
Localisation : DIEULEFIT (26)
Contact :

Re: Le TP3 à Kéké

Messagepar j-loo » 11 Août 2014 12:00

ca me fait penser à une batterie mal chargée, ou bien une cosse sur la batterie mal serrée, ou encore un fil mal serré ou une connection oxidée aussi :|

le "petit relais" cela doit être le solénoïde:
Le solénoïde du démarreur est un commutateur électromagnétique très simple. Sa fonction est de propulser l'engrenage de démarrage en position sur le volant (c'est le « clic » que l'on entend). Puis, quand ce mouvement de translation est effectué, une plaque de cuivre entre également en contact avec le dos des deux grosse bornes ce qui alimente en courant fort le moteur du démarreur qui se met alors à tourner si tout va bien. S'il ya corrosion ou accumulation de carbone sur la plaque de contact à l'arrière des bornes, il ne se passe rien.





Keke a écrit :J'ai shunter avec un tournevis le + du démarreur avec la masse! Le démarreur clac mais toujours rien.
Keke

euh ?? la c'est pas "clac" que ca devrais faire ! mais plutôt faire fondre le tournevis ! :cry: :roll:

j'ai lu ca aussi:
Avez-vous déjà tourné la clé ........ uniquement pour entendre un «clic» ou rien que le silence...? Si c'est le cas, votre solénoïde de démarreur est probablement en cause. Pour vérifier que ce n'est pas le moteur lui même qui est en cause, pontez les deux bornes du solénoïde avec un gros tournevis : si le moteur tourne, il fonctionne et c'est bien le solénoïde qui est en cause.


bonne continuation,

j-loo
Faites bien avec rien,
Faites mieux avec peu,
Mais faites le maintenant !!
_____________________________

se nourrir de difference pour ne pas sombrer dans l'ignorance !

:arrow: Membre BMH & Co

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 11 Août 2014 12:27

Petite question: Sur mon démarreur j'ai 2 grosses cosses en + qui arrivent et j'ai un + suplémentaire visé sur un petit écrou ! Lorsque je met le contact es ce que je dois avoir du jus qui arrive à cette petite cosse? Car quand je prend la mesure au voltmètre je n'ai rien!!!! Le fil à l'air oxydé!!

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 11 Août 2014 12:31

Avez-vous déjà tourné la clé ........ uniquement pour entendre un «clic» ou rien que le silence...? Si c'est le cas, votre solénoïde de démarreur est probablement en cause. Pour vérifier que ce n'est pas le moteur lui même qui est en cause, pontez les deux bornes du solénoïde avec un gros tournevis : si le moteur tourne, il fonctionne et c'est bien le solénoïde qui est en cause


J'ai fait cette expérience j'entend le clac je fais des eteincelles mais rien ne se passe le moteur ne se lance pas!

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 11 Août 2014 13:07

J'ai amené une masse supplémentaire toujours rien! Quelqu'un a un schéma de cablage du démarreur ? J'ai peut être un fil de débrancher ou une erreur dans mon remontage :roll:
J'ai un préchauffage à air si ça peut aider à faire avancer dans la réfléxion...
Merci des eventuels conseils :)

Kéké

Avatar de l’utilisateur
come 09
La seine polluée ?
La seine polluée ?
Messages : 3009
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Le TP3 à Kéké

Messagepar come 09 » 11 Août 2014 18:12

le moteur tournait avant?? tu a fait tourner le moteur avec un tournevis par le trou dans le carter d'embrayage?? (le trou avec la plaque qui sert a repéré le point mort haut sur le volant moteur) tu t'est pas manquer sur la distribution....??
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Keke
Pignonnier
Pignonnier
Messages : 33
Inscription : 25 Nov 2013 12:15
Type de véhicule : TP3
Prénom : Kevin
Métier : Commercial
Département : Gironde
Localisation : Biganos
Contact :

Re: Le TP3 à Kéké

Messagepar Keke » 11 Août 2014 22:05

Oui le moteur tournait avant, j'ai pas touché à la distri ce sont des chaînes la dessus!

Avatar de l’utilisateur
Pat 25
Qui veut se mesurer à moi ?
Qui veut se mesurer à moi ?
Messages : 1072
Inscription : 30 Mars 2010 11:02
Type de véhicule : hdj 100
Prénom : Patrick
Métier : Artisan
Département : 25
Hobbie(s) : 4x4 Moto
Contact :

Re: Le TP3 à Kéké

Messagepar Pat 25 » 11 Août 2014 22:39

Donne un coup de marteau sur ton démarreur, il est peut être simplement collé. :roll:


Revenir vers « Nos TP3 / Présentation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité