Help!! Préchauffage TRM 2000

Avatar de l’utilisateur
SYL05
BMH addict
BMH addict
Messages : 1747
Inscription : 18 Avr 2010 17:41
Type de véhicule : tp3 et sg5 bus
Prénom : sylvain
Métier : mecanicien
Département : 05
Hobbie(s) : VIVRE
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar SYL05 » 21 Nov 2012 23:13

Chris_CH a écrit :Ca fume un TRM! a voire le coin supérieur droit de la cellulecaravane! ;-)
http://forum.bernard.debucquoi.com/download/file.php?id=34799&mode=view


mais non le 720 spc ne fume pas, il donne des couleurs speciales :lol: c est tout :lol:

Avatar de l’utilisateur
Bruno Jordan
Cerveaux à vapeur.
Cerveaux à vapeur.
Messages : 2973
Inscription : 13 Jan 2007 17:40
Type de véhicule : Peugeot Boxer Dangel
Prénom : Bruno
Département : 68
Localisation : Heidwiller 68
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar Bruno Jordan » 22 Nov 2012 08:45

Il a du oublier de désactiver la fonction camouflage automatique !!!

Image
Image

Avatar de l’utilisateur
come 09
Zen...
Zen...
Messages : 2992
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar come 09 » 22 Nov 2012 10:20

aaaaallez y rigoler....!!!! de toute façon je le vois bien que vous etes jaloux........ :lol:

la fumée s'etait avec le correcteur de débit de la p.i bidouiller,maintenant y fume plus un pète....comme un fumeur de gitane maïs qui serait passer au cigarette electronique....... :mrgreen:

fouet :arrow:
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Chris_CH
Conducteur de bolide de rang 2
Conducteur de bolide de rang 2
Messages : 330
Inscription : 11 Jan 2011 19:00
Type de véhicule : Scania SBA 111 & Tatra T815-2 Dakar
Nom de Famille : LASTNAME
Prénom : Christophe
Métier : Voyageur dans le HiTech
Département : VD
Hobbie(s) : Beaucoup
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar Chris_CH » 22 Nov 2012 23:37

come 09 a écrit :aaaaallez y rigoler....!!!! de toute façon je le vois bien que vous etes jaloux........ :lol:

la fumée s'etait avec le correcteur de débit de la p.i bidouiller,maintenant y fume plus un pète....comme un fumeur de gitane maïs qui serait passer au cigarette electronique....... :mrgreen:

fouet :arrow:


Mais non Come on ne ce moque pas :lol: en tout cas j'aime bien quand ça fume un peut quand on presse l'accélérateur ça fais méchant :mrgreen: :twisted:

phil666
Pompier de niveau 6
Pompier de niveau 6
Messages : 238
Inscription : 31 Août 2012 22:52
Type de véhicule : TRM 2000
Nom de Famille : Gallego
Prénom : Philippe
Métier : Conducteur d'engin
Département : Pyrénées Orientales
Hobbie(s) : Camion 4x4 et voiture qui pousse!!
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar phil666 » 30 Nov 2012 12:00

Salut tout le monde
Voilà le préchauffage est réparé!! Les fils étaient mal sérré et les platines aussi donc du coup le contact devait mal se faire... Par contre les isolateurs en porcelaine tire la gueule ils sont tous fendu :?
Bon ça tiens mais ça me plaît pas trop ... Du coup j'en ai profité pour les recouvrir de scotch noir pour les consolider...
Par contre au démarrage comme j'ai lu sur ce forum qu'il n'était pas nécessaire de préchauffer jusqu'à que le témoin au tableau de bord s'éteigne je préchauffe 30sec environ je coupe et je remet et quand je remet le voyant et allumé encore quelques seconde et s'éteint est ce normal??? Ceci dit le camion pète au quart même avec 30seconde de chauffe...
Voilà
Merci d'avance Phil :wink:

Avatar de l’utilisateur
jeep-fr
Balayeur
Balayeur
Messages : 212
Inscription : 20 Oct 2009 22:51
Nom de Famille : Bonhomme
Prénom : Nicolas
Département : 86
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar jeep-fr » 30 Nov 2012 13:08

J'ai déjà eu des camions sur lesquels le tempo ne faisait plus son boulot de couper au bout de 30s, du coup ça continuait de chauffer...
Et la, c'est la mort prématurée des bougies!

Moi j'avais plustot pris l'habitude de procéder de la façon suivante :
Contact -> préchauffage 20/25s -> couper contact -> remettre contact -> démarrage.

Pour ton voyant qui se réallume même après avoir coupé le contact, vois si il n'y a pas eu une bidouille de faite que le préchauffage resterait alimenté même contact coupé ?! Et que ton contact ne couperait "que" le voyant du tableau de bord.
Tu demandes à un collègue de t'aider... Tu montes en cabine, contact, préchauff et ton collègue derrière la cabine contrôle de bien trouver du jus sur les bougies. Tu coupes le contact, et ton collègue ne doit plus avoir de courant sur les bougies.

phil666
Pompier de niveau 6
Pompier de niveau 6
Messages : 238
Inscription : 31 Août 2012 22:52
Type de véhicule : TRM 2000
Nom de Famille : Gallego
Prénom : Philippe
Métier : Conducteur d'engin
Département : Pyrénées Orientales
Hobbie(s) : Camion 4x4 et voiture qui pousse!!
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar phil666 » 30 Nov 2012 15:13

C'est bizarre quand même parceque avant que je regarde les bougies ce matin quand je préchauffé coupé et reprechauffé le voyant n'était pas allumé...
C'est depuis aujourd'hui que j'ai remarqué ça en même temps j'ai acheté le camion en été et je ne m'étais jamais servi du préchauffage jusqu'à maintenant :mrgreen:
Je vais regarder tout cela de plus prés...
Merci beaucoup :wink:

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1616
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar Fabien 42 & 69 » 30 Nov 2012 17:58

Alors Côme, ton système de préchauffe à bougies crayons ? ?

Avatar de l’utilisateur
come 09
Zen...
Zen...
Messages : 2992
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar come 09 » 30 Nov 2012 18:40

ouai ba sa marche pas terrible......le truc s'est que quand elle sont brancher sur le temporisateur d'origine elle mettent super longtemps a chauffer et a la fin du cycle de préchauffage elle sont rouge/oranger....bien plus froide qu'une bougie crayon de bagnole....mais quand je les branche en direct elle chauffe plus....de toute facon j'ai eu moi aussi des embrouilles avec le tempo d'origine du coup je vais le virer et mettre un relais de base avec inter au tableau de bord.....

philippe,je crois que quand tu met le prechauffage les bougie se mette a chauffer,au bout d'un moment le voyant au tableau de bord s’éteint mais le tempo garde les bougies alimenter encore 30s même un fois le moteur démarrer....
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1616
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar Fabien 42 & 69 » 30 Nov 2012 18:46

Bin, la tempo c'est inutile, faut effectivement mettre un inter/relais.

phil666
Pompier de niveau 6
Pompier de niveau 6
Messages : 238
Inscription : 31 Août 2012 22:52
Type de véhicule : TRM 2000
Nom de Famille : Gallego
Prénom : Philippe
Métier : Conducteur d'engin
Département : Pyrénées Orientales
Hobbie(s) : Camion 4x4 et voiture qui pousse!!
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar phil666 » 30 Nov 2012 21:02

beh oué parce que moi je trouve que le voyant de chauffe au tableau de bord reste allumé hyper longtemps :shock: :shock:
donc du coup comme je disais j'attendais pas jusqu'a la fin je coupe et je remets et ce matin quand j'ai remis le voyant est resté encore allumé 5,10 seconde a peu prét aprés que le moteur et démarré...
bref ça me fais flippé comme j'ai vu que les bougies pouvaient fondre et tout ça me mets l'angoisse!!
ceci dit elle sont en bon état mais bon on sais jamais...

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1616
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar Fabien 42 & 69 » 30 Nov 2012 21:05

Sur le livret de bord le temps indiqué est super long je crois....

phil666
Pompier de niveau 6
Pompier de niveau 6
Messages : 238
Inscription : 31 Août 2012 22:52
Type de véhicule : TRM 2000
Nom de Famille : Gallego
Prénom : Philippe
Métier : Conducteur d'engin
Département : Pyrénées Orientales
Hobbie(s) : Camion 4x4 et voiture qui pousse!!
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar phil666 » 30 Nov 2012 21:58

1 minute je crois, truc de fou!!

Avatar de l’utilisateur
Fabien 42 & 69
Je fais plus que protéger
Je fais plus que protéger
Messages : 1616
Inscription : 18 Juin 2010 08:30
Type de véhicule : TP3
Prénom : Fabien
Métier : J'travail dans l'joint.... Silicones
Département : 42 & 69
Hobbie(s) : fioouuuu ca serait trop long....
Localisation : Entre Loire & Rhone
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar Fabien 42 & 69 » 30 Nov 2012 22:11

oui c ca !

Avatar de l’utilisateur
jeep-fr
Balayeur
Balayeur
Messages : 212
Inscription : 20 Oct 2009 22:51
Nom de Famille : Bonhomme
Prénom : Nicolas
Département : 86
Contact :

Re: Help!! Préchauffage TRM 2000

Messagepar jeep-fr » 02 Déc 2012 16:06

Normalement il y a aussi une phase de "post-chauffage" une fois camion démarré, mais que lorsque l'on ne coupe pas le contact entre deux (logiquement), mais on sait jamais...


Revenir vers « Section spéciale TRM2000 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités