Tikal en panne dans le Montana

Avatar du membre
Danou
Pignonnier
Pignonnier
Messages : 34
Enregistré le : 04 mai 2015 15:50
Type de véhicule : Iveco Daily 4010W
Département : 93
Contact :

Tikal en panne dans le Montana

Message par Danou » 20 août 2019 21:09

Hello à tous,

Notre brave Tikal nous fait des siennes en cette fin de voyage. C'est un iveco Daily 4x4 40-10 2.8 de 1998.

Pour la faire courte, nous sommes au Montana (USA) et hier, nous arrivons sur un parking pour nous garer. Nous ralentissons et le moteur se coupe net. Aucun bruit, aucun signe avant coureur à priori. Nous tentons de redémarrer mais rien n'y fait. Le moteur broute et fait un bruit aigu étrange. Nous pensons à un problème d'arrivée du gazoil dans le moteur. Changeons le filtre à gazoil, utilisons la pompe manuelle et dévissons 2 injecteurs pour purger l'air puis tentons de redémarrer. Plus de bruit aigu, le diesel gicle des injecteurs mais le camion ne repart pas.

Nous appelons donc une dépanneuse qui nous remorque jusqu'à un garage. Ils prennent un peu de temps ce matin pour regarder.

Il semblerait qu'il y ait une fuite de gasoil au niveau de la pompe à injection mais ils ne savent pas où et nous annoncent la couleur : leur compétence sur ce véhicule européen s'arrête là. Ils ne peuvent rien faire de plus.

Ils nous proposent de nous remorquer (encore) vers une autre ville et un autre garagiste qu'ils prennent le soin d'appeler. Mais celui-ci refuse de regarder notre pompe. Et du coup notre van.

Nous ne savons évidemment pas si c'est la pompe qui pose problème ou si c'est autre chose (ils n'ont mesuré aucune pression sur la pompe)...Donc aller dans un autre garage ne va pas changer la donne si ce n'est nous couter 1 bras.

Vous avez des conseils pour nous ? Nous sommes un peu perdu... Comment tester si cela vient de la pompe à injection ? Sinon qu'est ce que cela pourrait être ? (oui je sais pas facile de poser un diagnostic comme ça à distance, mais on est un peu au fond du trou.)

EDIT : Voilà les référence de notre pompe à injection : 4X111 14075 B

Merci pour votre aide !
Modifié en dernier par Danou le 20 août 2019 22:52, modifié 1 fois.

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3491
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Tikal en panne dans le Montana

Message par come 09 » 20 août 2019 21:22

salut
je sais pas exactement ou vous été mais a Missoula il y a au moins 3 spécialistes diesel:
https://www.google.com/search?q=missoul ... e&ie=UTF-8

peut être la chaine de distri qui a sauté 1 ou 2 dent a cause du fameux tendeur hydrau qui merde...

:?
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar du membre
Danou
Pignonnier
Pignonnier
Messages : 34
Enregistré le : 04 mai 2015 15:50
Type de véhicule : Iveco Daily 4010W
Département : 93
Contact :

Re: Tikal en panne dans le Montana

Message par Danou » 20 août 2019 21:47

Merci, oui va checker ça et les appeler. Le remorquage jusque là bas nous couterait dans les 1.500 dollars... :shock:

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3491
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Tikal en panne dans le Montana

Message par come 09 » 20 août 2019 22:01

ha ouai chaud...

tenez nous au jus...

:?
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar du membre
Bsansvin
Fantôme
Fantôme
Messages : 244
Enregistré le : 05 févr. 2014 10:11
Type de véhicule : B120 4x4
Nom de Famille : RICHARD
Prénom : Ronan
Métier : Chaudronnier/soudeur
Département : 14
Hobbie(s) : Mécanique
Contact :

Re: Tikal en panne dans le Montana

Message par Bsansvin » 20 août 2019 23:34

Il faut quand même y aller très fort pour faire sauter une ou deux dents sur une disti à chaîne, il y aurait eu des bruits annonceurs avant que ça saute je pense, non ? À mon avis il faut vérifier toute la chaîne cinématique de l'injection avant toute chose (connection de l'électrovane, pulvérisation des injecteurs, calage de la distri, fuite éventuelle,... )

T'en dis quoi Come ?

Avatar du membre
Denis Chassac
Je l'ai toujours dans le camion.
Je l'ai toujours dans le camion.
Messages : 3138
Enregistré le : 15 janv. 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: Tikal en panne dans le Montana

Message par Denis Chassac » 20 août 2019 23:55

Danou a écrit :
20 août 2019 21:09
Changeons le filtre à gazoil, utilisons la pompe manuelle et dévissons 2 injecteurs pour purger l'air puis tentons de redémarrer. Plus de bruit aigu, le diesel gicle des injecteurs mais le camion ne repart pas.
Bonsoir les Danou's

Tu dis "le diesel gicle des injecteurs" mais en réalité ce doit être plutôt du raccord en haut de l'injecteur... pas sûr que la pompe envoie suffisamment de pression (environ 200 bars tout de même) pour faire ouvrir l'injecteur et pulvériser le gazole. Je ne sais pas comment contrôler ceci... Après, faire vérifier la pompe (démontée) est certainement moins coûteux que de remorquer le camion.

On croise les doigts pour vous.
@+
DEnis
Un TP3 mazout AVEC CG collection, un R2087 torpédo QUI ROULE à nouveau !!!
:arrow: Membre BMH & Co

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3491
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Tikal en panne dans le Montana

Message par come 09 » 21 août 2019 08:09

ronan: sur les 2.8l a chaine s'est assez courant ce phénomène de chaine qui ce détend et fini par sauté,s'est pour ça que les possesseur de 2.8l en général,enlève le tendeur hydraulique et le remplace par un tendeur mecanique a vis....
et une chaine qui saute (je dit pas que s'est ça) ne le fera qu'au démarrage ou a l’arrêt du moteur,j'ai eu le plan souvent sur un 208 merco ainsi qu'un gd300 qui avais les patins de guidage bouffé....

denis: tu sais les rednecks,sortie de leur 6.7l v8 a la conception antédiluvienne (même les a.m 2019 :mrgreen: ) ils ne savent rien faire,donc ils ne vont pas ouvrir une pompe,ou même contrôler la pression.... :roll: ...pourtant les bloc cummins des dodge ram utilise des pompes bosch....le dodge ram le chariot préféré du rednek..... :mrgreen:

pour voir si la pompe envoi une pression qui te semblerai suffisante,tu prend la canalisation haute pression dans une main,et de l'autre,avec un manche de tournevis ou une pièce de monnaie, tu bouche bien le trous de la canalisation,en faisant tourner le démarreur la pression doit presque vaporiser le go entre le tourne vis et la sortie de la canalisation....par contre si très bien boucher,il ne sort rien ou le go sort en goutte s'est que potentiellement la pompe est fatigué....

avant de faire les tests,essuie bien la pompe, quand madame actione le démarreur,regarde si une goutte ne ce forme pas sur le corps de la pompe...est ce que la pompe d'alimentation manuel fonctionne bien ou est ce qu'elle pompe dans le vide ??

:)
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar du membre
Pacha
Je pars toujours avec ma moitiée.
Je pars toujours avec ma moitiée.
Messages : 2662
Enregistré le : 18 juin 2008 10:13
Type de véhicule : TRM4000 Vasp Caravane A VENDRE
Prénom : Thierry
Localisation : Tarn nord
Contact :

Re: Tikal en panne dans le Montana

Message par Pacha » 21 août 2019 09:04

Salutatous

Décidément, après Les Marioles en Namibie c'est au tour de Tikal aux US... La Loi des Séries !! :cry:

Y a pas un tamis à l'entrée GO de la pompe injection comme sur celles de nos TRSM8 ?

Si le GO passe bien avec une bonne pression, un check des compressions serait utile, non ?
(version Bad Trip: :? Dû à une "mauvaise" qualité de GO, un (ou 2 ) injecteur qui "pisse" et flingue un (ou 2) piston, j'ai eu
çà sur un 200TDi)

Une vidange moteur en dernier lieu histoire de voir si l'huile est clean ? (débris, limaille)

Attention a bien prendre les repères avant de démonter la Pi, si les ricains sont aussi "manches" que çà, l'aventure
des Boubous pourrait se reproduire... (calage de pompe)

:oops:
On n'est jamais à l'abri d'un coup de pot !!

Mais surtout, n'oubliez pas !! CARPE DIEM !! La vie est courte...

STF
Mad scientist
Mad scientist
Messages : 903
Enregistré le : 03 mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Tikal en panne dans le Montana

Message par STF » 21 août 2019 13:49

La pompe, c'est une VE classique ou on est déjà en haute pression là dessus ?
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar du membre
Pacha
Je pars toujours avec ma moitiée.
Je pars toujours avec ma moitiée.
Messages : 2662
Enregistré le : 18 juin 2008 10:13
Type de véhicule : TRM4000 Vasp Caravane A VENDRE
Prénom : Thierry
Localisation : Tarn nord
Contact :

Re: Tikal en panne dans le Montana

Message par Pacha » 21 août 2019 17:12

Ben au moins pour soulever l'aiguille de l'injecteur, donc en gros 200b mais tu as raison la génération suivante (injecteur pompe et common rail) c'est de la Haute pression !!
On n'est jamais à l'abri d'un coup de pot !!

Mais surtout, n'oubliez pas !! CARPE DIEM !! La vie est courte...

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3491
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Tikal en panne dans le Montana

Message par come 09 » 21 août 2019 20:54

non s'est du ve de base la dessus....

:)
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

STF
Mad scientist
Mad scientist
Messages : 903
Enregistré le : 03 mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Tikal en panne dans le Montana

Message par STF » 21 août 2019 21:19

Si jamais ça peut aider, les opérations pour changer les joints, ça explique aussi à quoi servent différents éléments qui la composent: http://www.oliomobile.org/viewtopic.php?f=158&t=18981
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar du membre
AlainB
Viens vite c'est super ici !
Viens vite c'est super ici !
Messages : 1312
Enregistré le : 25 mars 2008 22:27
Type de véhicule : B90 Ponticelli
Prénom : Alain
Localisation : Sologne
Contact :

Re: Tikal en panne dans le Montana

Message par AlainB » 21 août 2019 22:08

Pour valider le système d'injection, le plus simple est de déposer un injecteur. Tordre un peu le tuyau haute pression, revisser l'injecteur sur le tuyau afin qu'il injecté à l'air libre.
Un coup de démarreur pour voir si ça injecte, attention de ne pas mettre la main devant le jet de l'injecteur.
Si du gasoil est injecté, c'est tout bon.
Vu que l'injecteur est déposé, en profiter pour prendre les compressions, si autour de 30-35 bars, c'est ok.
Si injection sur tout les cylindre et compression ok, c'est un problème de calage de distribution.
Fichiers joints
IMG_20190428_164344.jpg
IMG_20190428_164344.jpg (2.05 Mio) Vu 976 fois
@+, Alain, Manue, Ptit Bastien et Ethan

:arrow: Membre BMH & Co

Avatar du membre
Danou
Pignonnier
Pignonnier
Messages : 34
Enregistré le : 04 mai 2015 15:50
Type de véhicule : Iveco Daily 4010W
Département : 93
Contact :

Re: Tikal en panne dans le Montana

Message par Danou » 22 août 2019 02:04

Tout d'abord merci à tous pour vos retours, ça nous aide beaucoup!

Nous avons finalement amené le camion chez un garagiste qui voulait bien s'en occuper (enfin, on s'est fait remorquer pour une petite somme bien rondelette vers un autre garage...)!

Nous sommes donc à Kalispell, Montana, chez Northwest Automotive (qui nous ont été conseillés et qui pour l'instant ont l'air plus pros que les autres).
Ils ont regardé Tikal aujourd'hui et confirment le diagnostic de la pompe à injection HS. Ils travaillent avec un autre établissement qui refait les pompes à injection, mais par contre ils vont avoir besoin du kit de joints qui va bien, et qui ne se trouve pas ici...

La pompe est une VE4/12F1800R657. Selon le lien de STF (http://www.oliomobile.org/viewtopic.php?f=158&t=18981), le kit serait donc un 1467010467, auquel il faut ajouter le joint spi qui correspond (2460283001 ou 1460283312).

Nous avons regardé vite fait sur Amazon ou eBay, et les délais annoncés pour le port sont de l'ordre de 3 semaines (notre avion pour rentrer en France est dans 3 semaines aussi ça tombe mal...) En regardant sur Oscaro ou Yakarouler on tombe à une semaine en France, il reste ensuite à l'expédier aux US... Bref, on va être un peu short niveau timing, vu que l'on doit amener Tikal au stockage à Las Vegas avant le 10 septembre dernier délai (et ils nous on prévenu que la réfection de la pompe peut peut-être prendre plusieurs semaines).

Bref, pourriez vous nous confirmer que l'on part bien vers le bon kit de joints, et si c'est bien le cas est-ce que quelqu'un connaitrait LE super site qui livre aux US pour rapide et pas cher, voir même qui aurait ça dans le fond d'un tiroir et serait susceptible de nous l'envoyer :?

Merci d'avance !

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3491
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Tikal en panne dans le Montana

Message par come 09 » 22 août 2019 10:18

au pire je peut avoir le kit de joint (en considèrent que la ref est bonne) et les 2 joints spi (17 et 20) pour demain matin....après faut voir...

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

STF
Mad scientist
Mad scientist
Messages : 903
Enregistré le : 03 mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Tikal en panne dans le Montana

Message par STF » 22 août 2019 13:50

Jene sais pas si il peut y avoir des différences avec la votre, mais cette ref de pochette a fait du XUD, du VM de mon Voyager (2 fois).. Si ça peut aider..
Par contre, sans vouloir être de mauvaise augure, quand ce sont les joints, la PI fuit et le moteur marche de moins en moins bien, ça ne vient pas d'un coup comme pour vous.
Les joints vont peut-être être nécessaire, mais il faudrait surtout que le garage démonte et ouvre la pompe pour faire un diagnostique réel de ce qui ne va pas dedans, si une pièce est cassée, autant le savoir vite pour la faire venir avec les joints..
Et pour info, le démontage / changement des joints / remontage, j'arrive à le faire dans le WE, sans être spécialement habitué à ça. ;)
Faites faire un devis, si ils décident de vraiment abuser de la situation (ou si aux US ça coûte un bras de refaire une PI européenne) peut-être que finalement un A/R de la pompe jusqu'ici reviendrait moins cher (?)
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar du membre
Bsansvin
Fantôme
Fantôme
Messages : 244
Enregistré le : 05 févr. 2014 10:11
Type de véhicule : B120 4x4
Nom de Famille : RICHARD
Prénom : Ronan
Métier : Chaudronnier/soudeur
Département : 14
Hobbie(s) : Mécanique
Contact :

Re: Tikal en panne dans le Montana

Message par Bsansvin » 22 août 2019 20:00

come 09 a écrit :
21 août 2019 08:09
ronan: sur les 2.8l a chaine s'est assez courant ce phénomène de chaine qui ce détend et fini par sauté,s'est pour ça que les possesseur de 2.8l en général,enlève le tendeur hydraulique et le remplace par un tendeur mecanique a vis....
et une chaine qui saute (je dit pas que s'est ça) ne le fera qu'au démarrage ou a l’arrêt du moteur,j'ai eu le plan souvent sur un 208 merco ainsi qu'un gd300 qui avais les patins de guidage bouffé....
Oui tu as raison Come, je suis au courant de ce problème là sur les 2,8L mais ceux qui ont eux le soucis ont été avertis par un bruit métallique (claquement de la chaîne due à la perte de tention) quelques temps avant non ?
Ça n'arrive pas comme ça sans prévenir avec une chaîne de distribution qui se décale ?

Avatar du membre
come 09
Je scinde les sujets.
Je scinde les sujets.
Messages : 3491
Enregistré le : 05 juin 2009 00:14
Type de véhicule : toyota hdj 80 ........nissan 350Z
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Tikal en panne dans le Montana

Message par come 09 » 22 août 2019 20:51

ouai m'enfin sur mon 208, la chaine a sauter sans bruit particulier... lorsque le moteur cala ....les guide en plastoque était bouffé... :roll:
:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar du membre
Danou
Pignonnier
Pignonnier
Messages : 34
Enregistré le : 04 mai 2015 15:50
Type de véhicule : Iveco Daily 4010W
Département : 93
Contact :

Re: Tikal en panne dans le Montana

Message par Danou » 15 sept. 2019 19:19

Bonjour à tous,

On a failli oublier de faire un petit message pour vous tenir au courant... Alors voici un petit résumé.

Nous avons finalement commandé le kit de joints chez LBJ Pièces Auto, dans le Luberon (http://www.liron.fr/). Au passage, ils sont très sympas, réactifs, et envoient en DHL vers les USA. Après 4-5 jours nous avons reçu la pochette au garage, et ils ont alors démonté la pompe et l'ont envoyé au garage spécialisé, à Missoula (200kms plus loin).
Après avoir démonté la pompe, le deuxième garage s'est rendu compte qu'une pièce était HS. De ce qu'on en a compris, c'est la plus grosse pièce inférieure (le genre de grosse cuve) sur laquelle vient se greffer le reste...
Impossible de réparer en l'état, et impossible de trouver la pièce aux USA. Par contre, cette fois ils peuvent la commander en Allemagne (chez Bosch, je suppose) pour la modique somme de 1000$, et réparer tout ça sous 15 jours de délai...
Après avoir étudié tous les choix possibles, du prix des bagages supplémentaires à l'achat d'une pompe reconditionnée en France, cela revenait au même prix, et avec plus d'emmerdements, de revenir avec la pompe pour l'échanger avec une vieille (qui aurait très bien pu nous lâcher quelques mois plus tard).
Bref, on a accepté.

Mais dans tous les cas, notre visa arrivant à expiration, nous ne pouvions pas attendre les 15 jours...

Nous avons donc appelé (encore) une dépanneuse et trouvé un stockage dans le coin, et avons amené notre pépère sans sa pompe pour y passer les prochains mois (au moins 6, voire plus). À notre retour, nous ferons l'inverse pour ramener Tikal chez le mécano, chez qui nous attendra la pompe réparée (si tout va bien !)

Bref, on ne vous cache pas que cela a été une grosse galère sur la fin et que nous avons lâché nos derniers billets là-bas, mais nous n'avions en fait pas réellement d'autres choix...

En tout cas merci encore à tous pour vos conseils et vos messages qui nous auront bien servi !

PS : Nous sommes maintenant bien rentrés en France (et sortis des USA dans les temps), malgré un passage aux urgences et 3 vols dont un annulé la veille du départ (oui, quand on a la poisse, c'est jusqu'au bout !)

STF
Mad scientist
Mad scientist
Messages : 903
Enregistré le : 03 mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Tikal en panne dans le Montana

Message par STF » 15 sept. 2019 19:58

Bon, c'est bien, tout s'est passé comme prévu :mrgreen: :lol:
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Répondre

Retourner vers « Ils sont en rade et peuvent avoir besoin de votre aide »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités