Problème démarrage JK 65

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 18:34

Thks Thks Thks
Alors maintenant j'ai une autre question, tu parlais du relais de puissance juste avant? C'est celui qui est sensé couper le jus une fois les bougies chaude ? Car ma préchauffe a moi rester allumer... ce qui fais bien chauffer les bougies trop a mon avis vu que j'ai du changer les 4 autres!

Avatar de l’utilisateur
Xavier-64
Je ramone pour vous.
Je ramone pour vous.
Messages : 1612
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 19:02

Salut,

En effet c'est lui qui coupe le "jus" au bougies... mais il ce peu que ce soit le temporisateur ou le circuit qui le commande qui ai laché.

Pour contrôler, il faudrait que tu débranches en retirant le cuivre qui va jusqu'au bougies.
Tu branches un voltmètre de la borne que tu as débranché et l'autre à la masse du véhicule.
Tu peux aussi mettre une ampoule avec des fils long pour pouvoir baisser la cabine et contrôler....
Si tu mets en service le préchauffage, tu devrais avoir du 24V ou l'ampoule que s'allume... puis si tu coupes... 0V ou ampoule éteinte...

Si elle reste allumé il faut le contôler séparément en le démontant....
ou tester la commande du relais de la même manière.

Untitled.jpg


@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
bucephale4x4
Dieseliste
Dieseliste
Messages : 174
Inscription : 08 Juil 2011 08:19
Type de véhicule : 110/150
Nom de Famille : P
Prénom : marc
Localisation : autours du monde
Contact :

Re: Problème démarrage JK 65

Messagepar bucephale4x4 » 22 Déc 2017 19:14

Eowi a écrit :Hum merci pour ces infos !
Est ce que comme ça marche comme montage ? Mon + viens de la grosse barrette et ma masse est la plaque en dessous ?


J’espère que le collègue est toujours en vie...
Pour moi les réponses sont fausses Xavier.
Il s'agit de bougies bipolaires.

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 22 Déc 2017 19:30

Cad? Bougies bipolaire ???
Je touche à rien du coup ?!

Avatar de l’utilisateur
bucephale4x4
Dieseliste
Dieseliste
Messages : 174
Inscription : 08 Juil 2011 08:19
Type de véhicule : 110/150
Nom de Famille : P
Prénom : marc
Localisation : autours du monde
Contact :

Re: Problème démarrage JK 65

Messagepar bucephale4x4 » 22 Déc 2017 19:47

Bon, je veux pas être désagréable mais comme visiblement vous êtes connecté, c'est très bien détaillé sur le net.

Voici deux photos
un montage type
prechauff.jpg


Le montage de mon camion.
MAL_5204.jpg


le fil rouge est le + les noirs la masse
MAL_5203.jpg

En espérant que cela est suffisamment détaillé.
Cordialement

Avatar de l’utilisateur
bucephale4x4
Dieseliste
Dieseliste
Messages : 174
Inscription : 08 Juil 2011 08:19
Type de véhicule : 110/150
Nom de Famille : P
Prénom : marc
Localisation : autours du monde
Contact :

Re: Problème démarrage JK 65

Messagepar bucephale4x4 » 22 Déc 2017 19:51

Xavier-64 a écrit :Oui !

Il était correct

Xavier.

désolé je n'avais pas vu cela. Le montage d'origine est effectivement correct .
Celui de mon camion est en bougie de 24 V en série.

Avatar de l’utilisateur
Xavier-64
Je ramone pour vous.
Je ramone pour vous.
Messages : 1612
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 20:19

Salut,

ces 2 montages qui se valent. Sur le montage de Bucéphale les 2 barrettes en cuivres ou la plaque sont remplacés par le doublage des câbles d'alimentation.

Les premières photo de Denis sont pour un montage sur SG2 donc 12 V...

Je n'aurais pas dû mettre le plusone sans explications :oops:

Sur le schéma, Marc, les 4 bougies sont en série... !

@+
Xavier.
Dernière édition par Xavier-64 le 22 Déc 2017 20:40, édité 1 fois.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Xavier-64
Je ramone pour vous.
Je ramone pour vous.
Messages : 1612
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 22 Déc 2017 20:38

un petit schéma ...

Untitled.jpg


Xavier
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
come 09
moi un casier ?
moi un casier ?
Messages : 2934
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Problème démarrage JK 65

Messagepar come 09 » 22 Déc 2017 20:43

ouai s'est ce que je di...... ok je :arrow: .....

tien en passant:
La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique: Rien ne fonctionne... et personne ne sait pourquoi !
albert


:mrgreen:
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
gradateur
Vite avant que ça fonde !
Vite avant que ça fonde !
Messages : 2721
Inscription : 23 Juin 2012 22:35
Type de véhicule : ETR 206 + MITSU L300 4x4 + IVECO 40-10 bientôt à vendre..
Prénom : Tony
Contact :

Re: Problème démarrage JK 65

Messagepar gradateur » 22 Déc 2017 23:54

come 09 a écrit :tien en passant:
La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique: Rien ne fonctionne... et personne ne sait pourquoi !
albert


Come je te kiffe!!!!!!!!!!!!!
:drinkingcheers: :lol: :drinkingcheers:

Avatar de l’utilisateur
come 09
moi un casier ?
moi un casier ?
Messages : 2934
Inscription : 05 Juin 2009 00:14
Type de véhicule : b110 ponticelli, toyota hdj 80 12v, clio rs 172ch
Nom de Famille : jammet
Prénom : côme
Métier : artisan
Département : ariege
Hobbie(s) : playstation 4
Contact :

Re: Problème démarrage JK 65

Messagepar come 09 » 23 Déc 2017 09:23

:lol:
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 24 Déc 2017 16:06

Merci beaucoup en tout cas !!!

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 08 Jan 2018 16:11

Je reviens vers vous! Je suis toujours en rade la préchauffe marche bien maintenant merci !
Mon nouveau problème, j'ai les fils qui chauffe avant le relais de démarrage, quand j'actionne le demarreur. Le démarreur ne prends pas comme si il n'y avait pas assez de batterie ( les batteries sont ok, de même que en direct le démarreur ce lance bien ).
Dois je refaire un circuit ? Et comment?
Car je ne me vois pas de tout demonter le circuit électrique avec toutes les gaines et la non accessibilité des fils...

Avatar de l’utilisateur
Xavier-64
Je ramone pour vous.
Je ramone pour vous.
Messages : 1612
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Problème démarrage JK 65

Messagepar Xavier-64 » 08 Jan 2018 17:27

Salut,

As-tu repris toute les connections pour contrôler que tout est bien serré et les contacts soient OK, pas de rouille...
Sinon les contacts du relais qui sont peut être"usés","défectueux" => mais il se lance bien en direct...

Si il ne se lance pas ou pas bien c'est que tu as une grande perte en ligne.... câble défecteux ?

@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 08 Jan 2018 19:04

J'ai déjà pris soin de nettoyer toutes mes cosses effectivement ! Je ne pense pas que me problème vient de la ! Mais pour l'histoire de la perte en ligne je suppose ça aussi sauf que je ne me vois pas refaire tout le circuit électrique du camion.. tout ça est pleins de fils certains sont branché d'autre non, il yen a tous pleins et les bon 99% je ne sais pas à quoi ils servent .. Je voudrais aller au plus simple

Avatar de l’utilisateur
Denis Chassac
Qu'est que je leur dis ?
Qu'est que je leur dis ?
Messages : 3073
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: Problème démarrage JK 65

Messagepar Denis Chassac » 08 Jan 2018 20:45

Bonsoir

Pour voir rapidement si l'alimentation du démarreur est correcte, branche un câble (genre ceux que l'on utilise entre deux voitures quand une batterie est à plat) entre le + batterie et le gros écrou extérieur de ton démarreur puis lance le démarreur avec la clef de contact. Si ce n'est pas mieux, c'est un problème de démarreur. Si c'est mieux, c'est le gros câble de la batterie au démarreur qui est en cause et c'est le seul à changer (attention, c'est de la grosse section genre 35 mm2).

@+
DEnis
Un TP3 mazout AVEC freins, un R2087 torpédo QUI ROULE(ra bientôt) !!!
:arrow: Membre BMH & Co

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 08 Jan 2018 20:58

D'accord je vais essayer ! mais je ne pense pas que ce soit ce câble là qui est en cause car quand je fais contact avec l'exciteur le démarreur tourne très bien..

Avatar de l’utilisateur
nh3
Pompier de niveau 9
Pompier de niveau 9
Messages : 927
Inscription : 18 Juil 2010 20:01
Type de véhicule : iveco 55s17w, scam smt
Nom de Famille : ritty
Prénom : raphael
Métier : soudeur
Département : mümliswil Suisse
Hobbie(s) : 4x4
Contact :

Re: Problème démarrage JK 65

Messagepar nh3 » 08 Jan 2018 21:37

Il faut peut-être que le préchauffage soit arrêté car plus assez d'amperes les deux en même temps.

Eowi
Petit mécano.
Petit mécano.
Messages : 20
Inscription : 21 Déc 2017 14:25
Prénom : Mich-Mich
Contact :

Re: Problème démarrage JK 65

Messagepar Eowi » 08 Jan 2018 21:49

La préchauffe est coupé !

Avatar de l’utilisateur
Denis Chassac
Qu'est que je leur dis ?
Qu'est que je leur dis ?
Messages : 3073
Inscription : 15 Jan 2007 21:36
Type de véhicule : TP3
Nom de Famille : Chassac
Prénom : Denis
Localisation : Cadaujac (gironde)
Contact :

Re: Problème démarrage JK 65

Messagepar Denis Chassac » 08 Jan 2018 23:46

Eowi a écrit :D'accord je vais essayer ! mais je ne pense pas que ce soit ce câble là qui est en cause car quand je fais contact avec l'exciteur le démarreur tourne très bien..


Tu veux dire que si tu envoies du 24 V sur la petite cosse du lanceur, ça fonctionne bien mais pas quand tu tournes la clef ?
Il n'est pas impossible que ton contacteur de démarrage soit abîmé (mauvais contact) et ne fournisse pas la puissance demandée par le lanceur...
Il faut déterminer quel est l'élément (fil, contacteur, cosse...) qui va mal.
Pour savoir, débranche du contacteur le fil qui va au démarreur.
Puis tu alimentes ce fil directement avec un fil direct depuis le + batterie : ça fonctionne mal -> c'est le fil qui va au démarreur en cause.
Sinon tu l'alimentes en touchant le + du contacteur : ça fonctionne bien -> c'est le contacteur, ça fonctionne mal, c'est l'alimentation (le + du contacteur).

@+
DEnis
Un TP3 mazout AVEC freins, un R2087 torpédo QUI ROULE(ra bientôt) !!!
:arrow: Membre BMH & Co


Revenir vers « Ils sont en rade et peuvent avoir besoin de votre aide »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité