Kazna: Iveco 80.16 aw

Section Poid Lourd IVECO 4x4
Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 11 Mai 2016 17:59

salut xavier

"Il suffit une prise d'air et non une fuite."

oui désolé je me mélange un peu, c'est bien une prise d'air.

"Je commencerais par le collant, qui ne m'inspire pas sauf a avoir fait des test d'écoulement de gazoil avec."

je l'ai supprimé.

"le pré-filtre"

j'en ai pas de monté dessus, je dois en commander un.

"- un petit réservoir en hauteur relié directement à la PI et tests. (retour direct dans le réservoir)"
j'ai utilisé la nourrice directement à la pi, la prise d'air est dans ce secteur.

c'est bien au niveau de la pompe manuelle, car quand j'ai essayé avec la 1 ere que j'ai acheté, ça ne marchait pas, j'en ai commandé une neuve, ça ne marchait toujours pas, la troisième non plus.
Je pense au support de la pompe manuelle, le bout de métal avec la grosse clé de 30 qui ne tourne pas. une merde dedans? un joint en papier pourris?

"Pour les tests, le circuit de retour dois être aussi toujours le même... si possible..."

le circuit retour reste le même ainsi que le retour injecteur qui reste aussi le même.

peut être que le bruit de la PI est simplement le clapet qui s'ouvre.
Image

Avatar de l’utilisateur
Xavier-64
Dresseur de TRM
Dresseur de TRM
Messages : 1482
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Xavier-64 » 11 Mai 2016 18:50

Salut,

cela ressemble à un beau casse tête !!!

tu dois tourner autour... :!: :!: :!:

Je ne connais pas trop le moteur IVECO, si tu as quelques tofs :mrgreen:
Question :
Par pompe manuelle, tu entends une pompe que tu actiones à la main (qui prend tout son sens :mrgreen: ) afin d'amorcer le circuit, ou un pompe qui est aussi entrainée par le moteur ?

@+
Xavier
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 11 Mai 2016 19:11

Xavier-64 a écrit :Salut,

cela ressemble à un beau casse tête !!!

tu dois tourner autour... :!: :!: :!:

Je ne connais pas trop le moteur IVECO, si tu as quelques tofs :mrgreen:
Question :
Par pompe manuelle, tu entends une pompe que tu actiones à la main (qui prend tout son sens :mrgreen: ) afin d'amorcer le circuit, ou un pompe qui est aussi entrainée par le moteur ?

@+
Xavier


un rubix cube mecanique !!

photo du moteur:
Image

oui c'est ça celle pour amorcer le circuit
Image

Avatar de l’utilisateur
Xavier-64
Dresseur de TRM
Dresseur de TRM
Messages : 1482
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Xavier-64 » 12 Mai 2016 17:12

Bonjour,

Lorsque tu amorces avec la pompe manuelle, au fur et à mesure, devient-elle dure à actionner ? (signe que le circuit est sous pression)
Aussi, la pompe manuelle, si tu penses que c'est par là, il n'y a pas moyen de la shunter ?

enfin

je dis peut être une bétise ou 2 :

- tu ne te serais pas croisé entre l'aller et le retour :oops:
ou
- Il n'y a pas une vis de purge GO sur la pompe :?: :?: :?:


@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Xavier-64
Dresseur de TRM
Dresseur de TRM
Messages : 1482
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Xavier-64 » 13 Mai 2016 12:22

Bonjour,

j'ai trouvé ce service manuel pour les pompe PES6W.

Si cela peut d'aider pour la pompe manuelle (page 28/59)


BOSH PES6MW100.pdf
(705.98 Kio) Téléchargé 783 fois


@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 16 Mai 2016 10:27

Xavier-64 a écrit :Bonjour,

Lorsque tu amorces avec la pompe manuelle, au fur et à mesure, devient-elle dure à actionner ? (signe que le circuit est sous pression)
Aussi, la pompe manuelle, si tu penses que c'est par là, il n'y a pas moyen de la shunter ?

enfin

je dis peut être une bétise ou 2 :

- tu ne te serais pas croisé entre l'aller et le retour :oops:
ou
- Il n'y a pas une vis de purge GO sur la pompe :?: :?: :?:


@+
Xavier.


J'ai trouvé une prise d'air :D
reste à trouver les autres :p

En fait, si j'amorçes avec la pompe ça marche pas, j'ai mis de la durite transparente, des que j'actionne le gasoil monte et redescend direct, mais quand je fout la pompe electrique la elle devient dure.

j'ai quelques goutes au niveau de la pièce de la pompe derrière y'a un vieux joint en papier, je vais voir de ce côté.

En tout cas xav' merci pour la doc'


- tu ne te serais pas croisé entre l'aller et le retour :oops:
non :lol:

- Il n'y a pas une vis de purge GO sur la pompe :?: :?: :?:
Non plus, du moins pas à ma connaissance :lol:
Image

Avatar de l’utilisateur
j-loo
Je suis prét...
Je suis prét...
Messages : 1896
Inscription : 20 Déc 2010 17:44
Type de véhicule : PC75 iveco
Prénom : gillou
Métier : chauffeur PL/SPL
Département : drome
Hobbie(s) : wan kenobi ??!!
Localisation : DIEULEFIT (26)
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar j-loo » 16 Mai 2016 16:24

sur ta photo on voit mal, mais on dirait que la vis de purge sur ton porte filtre est complètement devissé, je me trompe??
Capture.JPG
Capture.JPG (16.37 Kio) Consulté 6295 fois


j-loo
Faites bien avec rien,
Faites mieux avec peu,
Mais faites le maintenant !!
_____________________________

se nourrir de difference pour ne pas sombrer dans l'ignorance !

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 17 Mai 2016 11:44

j-loo a écrit :sur ta photo on voit mal, mais on dirait que la vis de purge sur ton porte filtre est complètement devissé, je me trompe??
Capture.JPG


j-loo


Salut j-loo elle est sérrée, mais il y a un joint cuivre dessous, je sais pas si c'est d'origine comme ça

sinon le gros roule j'ai juste pété, un bout de plastique qui teint l'accélérateur, faut que je répare ça pour faire des test
Image

Avatar de l’utilisateur
La famille pirate
Expert EDF
Expert EDF
Messages : 115
Inscription : 31 Août 2014 23:52
Type de véhicule : Land rover 110 & Iveco 80-17
Prénom : Romain
Département : Loire, 42
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar La famille pirate » 17 Mai 2016 13:11

Cool, tu seras venu à bout de ces prises d'air alors.
Vivement les testes !
Et ce bruit de ta vidéo, tu as trouver d’où ca venait ??
S'il n'y a pas de solution, alors c'est qu'il n'y a pas de problème.

Pour nous suivre 8)

https://www.facebook.com/rooler.avec.vous/

Avatar de l’utilisateur
Noich'
Tiens voila les clés
Tiens voila les clés
Messages : 718
Inscription : 22 Déc 2010 15:10
Type de véhicule : 110.150
Prénom : Olivier
Métier : Intermittent du travail
Département : Seine et Marne
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Noich' » 17 Mai 2016 13:58

Quand tu feras une pause réponds à tes MP :wink:
http://www.truckistan.net

Ne demandez jamais votre chemin à quelqu’un qui le connaît, vous risqueriez de ne pas vous perdre. (Zoo Project)

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 17 Mai 2016 18:39

Noich' a écrit :Quand tu feras une pause réponds à tes MP :wink:


ha yes j'avais pas vu, :lol: , j'ai pas encore l'habitude des Mp ,j'ai je vais mesurer ça je te dit ça demain j'ai pas le cam sous la main là

La famille pirate a écrit :Cool, tu seras venu à bout de ces prises d'air alors.
Vivement les testes !
Et ce bruit de ta vidéo, tu as trouver d’où ca venait ??


mais les prises d'air c'est une horreur

pour le bruit aucune idée, peut être un clapet :?

j'espère juste qu'il va récupérer la patate, je vais voir pour faire tarer les injecteurs.
Image

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 02 Juin 2016 14:46

Edit: tout est réparé, tringlerie, la patte d'accelerateur en plastoc noire, la patte dorée de la P.I. que j'ai soudé, j'ai pu rouler sans l'accelerateur à main, niark niark, mais toujours ce problème de puissance dans une montée...

fuck, je vais démonter et aller faire tarer les injecteur cette semaine, changer les pointes si c'est pas ça c'est la PI fouet
Image

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 01 Août 2016 08:50

pwet !

changement des 6 injecteurs par du neuf, car trop grippé, puis tarage etc...

mais pas pu faire du test routier car, c'est le demarreur qui à laché, quand je l'ai démonté, il été bien félé, l'axe bien tordu et plein de limaille et les dents complètement rongées.

alors du coup remplacer par du neuf? echange standart? ou de l'occase? les ref que j'ai dessus ne correspondent pas, j'en ai trouvé un du même genre

http://www.ebay.fr/itm/Demarreur-neuf-d ... 3641.l6368

qu'en pensez vous? j'appelle la boite tout à l'heure...
Image

Avatar de l’utilisateur
P.jack
Oh non !
Oh non !
Messages : 678
Inscription : 03 Jan 2012 21:57
Type de véhicule : oula
Métier : Камионнeуp
Hobbie(s) : Voyager c'est bien utile, ça fait travailler l'imagination
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar P.jack » 02 Août 2016 02:25

Pour un démarreur essaie Mercopièces.

http://www.mercopieces.com/
Huit-quatreux! en K 4x4 :P

Mr P4
Soudeur de rang 3
Soudeur de rang 3
Messages : 1765
Inscription : 18 Oct 2011 20:26
Nom de Famille : ..............
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Mr P4 » 02 Août 2016 14:33

La casse je dirais, ca dépend du prix neuf, on va dire 150 à la casse donc à 250e neuf c'est valable.

Mais il arrive un moment ou c'est aussi vite fait de changer de moulin...
anti Acmat primaire! monsieurp4@hotmail.fr

Avatar de l’utilisateur
queantp
Corsaire
Corsaire
Messages : 19
Inscription : 03 Sep 2016 09:57
Type de véhicule : iveco 80-16
Nom de Famille : QUEANT
Prénom : PHILIPPE
Métier : infirmier
Département : 59124
Hobbie(s) : la mecanique
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar queantp » 03 Oct 2016 12:26

bonjour kazna ,je reviens sur le debut de ton post,
peut tu nous donner le schema electrique svp.
ca nous aiderai beaucoup.

bon courage pour la suite
philippe

Avatar de l’utilisateur
Xavier-64
Dresseur de TRM
Dresseur de TRM
Messages : 1482
Inscription : 15 Sep 2014 22:40
Type de véhicule : S170.13 4x4 (VF64X4JS1)
Nom de Famille : Ithurbide
Prénom : Xavier
Métier : Cadre
Département : 64
Hobbie(s) : Sport-Méca-Brico
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Xavier-64 » 03 Oct 2016 13:16

Salut Kazna,

Je passe voir le casseur local aujourd'hui ou demain sur Bologne.

Je te tiens au courant.

@+
Xavier.
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 03 Oct 2016 15:16

Pwet
Démarreur changé
Dernière fuite trouvée le circuit est sous pression
ca roule mieux mais ca grimpe pas
Le turbo présente un jeu d'un mm horizontal rien a la verticale

queantp a écrit :bonjour kazna ,je reviens sur le debut de ton post,
peut tu nous donner le schema electrique svp.
ca nous aiderai beaucoup.

bon courage pour la suite
philippe


Salut quant pour le schema elec check sur le post de la famille pirate
Xavier-64 a écrit :Salut Kazna,

Je passe voir le casseur local aujourd'hui ou demain sur Bologne.

Je te tiens au courant.

@+
Xavier.


Cool merci je te passe mon tel ca sera plus simple par mm

A toute
Image

Avatar de l’utilisateur
queantp
Corsaire
Corsaire
Messages : 19
Inscription : 03 Sep 2016 09:57
Type de véhicule : iveco 80-16
Nom de Famille : QUEANT
Prénom : PHILIPPE
Métier : infirmier
Département : 59124
Hobbie(s) : la mecanique
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar queantp » 04 Oct 2016 10:30

merci kazna

Avatar de l’utilisateur
Kazna
Explorateur
Explorateur
Messages : 109
Inscription : 31 Mai 2014 14:27
Type de véhicule : Iveco 80.16 / Mitsu l100
Prénom : Alex
Contact :

Re: Kazna: Iveco 80.16 aw

Messagepar Kazna » 25 Mai 2017 19:25

pwet pwet Mouhaha

bon après le deces du caballo muerte en amerique du sud :mrgreen:

c'est reparti pour le lourd

question :

.Je vais installer des prefiltre raccord car j ai toujours autant d eau dans mon reservoir
mais quel modele
Image
celui la conviendrait?

.je vais rajouter un intercooler, mais alors bon faut faire une modif ou il y a déjà quelquechose qui irait bien?
des pistes?

:thumbup:

pour queantp

salut !

désolé pour le retard !

ça c'est toute la section clapet des gaz après le turbo
Image

raccord air avant droit
Image

mecanisme plastique noire tringlerie d'accelerateur
Image

encore un tuyau air qui va au clapet echappement
Image

bouchon purge d'air/flotte
Image

c'est le caoutchouc avant le turbo
Image

l'embase marron de la pompe d'amorçage
Image

et si ton pare-branche est dispo dit moi aussi son prix, je viendrais le chercher.

dit moi le prix au detail de chaque partie :)

merci
Image


Revenir vers « Iveco »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité