Europe de l'est, Roumanie, Turquie... 2013

Avatar de l’utilisateur
MaNu42
Fan de Dimitri et Laure
Fan de Dimitri et Laure
Messages : 1187
Inscription : 20 Déc 2009 11:54
Type de véhicule : BRIMONT ETR R4 + S4 / ACMAT VLRA
Localisation : Saumur 49
Contact :

Re: Roumanie, Turquie, Azerbaïdjan... 2013

Messagepar MaNu42 » 05 Nov 2013 21:37

Et hop !

http://www.sandrariviere.com/ Le camion tout terrain au féminin

STF
Gazogéne !
Gazogéne !
Messages : 774
Inscription : 03 Mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Roumanie, Turquie, Azerbaïdjan... 2013

Messagepar STF » 06 Nov 2013 00:29

Manu.. j'ai rien qui s'affiche.. :?

Sinon, la conduite en Turquie, aprés avoir passé 2 mois à Istanbul, c'est effectivement assez freestyle, + t'es gros + t'as de chances de passer, mais pas toujours .. les réflexes et le klaxon doivent être affutés ( d'ailleurs les cars qui nous amenaient au chantier avaient toujours 2 klaxons: Le standard pour la rue, et dés que ça s'élargissait un peu, il passaient fréquemment au modèle qui te fait vite comprendre le gabarit du véhicule :lol: )
En PL, les distances de sécurité sont les mêmes qu'en voitures, pluie et sol gras ou pas :shock: pourtant vu peu d'accidents, ils sont habitués.
Pour ceux qui connaissent, je dirais que c'est un mélange entre l'Italie, pour les règles et leur non-respect dans un joyeux merdier mais pas si bordélique au final; et l'Afrique pour son coté gros n'importe quoi parfois.
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar de l’utilisateur
Famille Cromagnon
J'ai l'air con.
J'ai l'air con.
Messages : 1169
Inscription : 12 Juil 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Roumanie, Turquie, Azerbaïdjan... 2013

Messagepar Famille Cromagnon » 07 Nov 2013 13:23

Rôôô....Quelle éducation pour les enfants.... :mrgreen: :mrgreen: :mrgreen:

Bonne continuation, ne stressez pas trop tout de même .... :wink:
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

Avatar de l’utilisateur
gradateur
Conducteur de proto.
Conducteur de proto.
Messages : 2614
Inscription : 23 Juin 2012 22:35
Type de véhicule : ETR 206 + MITSU L300 4x4 + IVECO 40-10 bientôt à vendre..
Prénom : Tony
Contact :

Re: Roumanie, Turquie, Azerbaïdjan... 2013

Messagepar gradateur » 15 Nov 2013 15:56

c'est pas faux... le mélange entre Italie et Afrique! a Adana l'autre jour je suis devenu fou! un scooter s'est carrément jeté sous nos roues m'obligeant a piler et vous savez ce que ca fait d'entendre ses pneus a 10 000 faire "iiiiiiii" hein? il ira se suicider sous les roues d'un autre touriste une autre fois celui là!

en parlant de pneu, je squatte le WIFI du michelin de Nevsehir (capadoce) car j'ai voulu faire rechaper mon pneu qui se fendait mais après de nombreuses discutions avec plusieurs 'account manager' (et dans un anglais parfait) j'ai bien compris qu'ils n'avaient pas le profil de mon pneu pour le rechapage (on dit comme ça?) et que du coup il m'on fait un insert de gomme à chaud avec recuisson sélective...
le nom est trop pompeux pour moi mais il semblerait que se soit très courant ici et que l'usine Michelin qui me l'a fait est experte en la matière.
on verra mais ca va être dur de se faire un avis tout de suite car pour le moment on joue la sécurité et cette roue ne sera que la roue de secours!
le 'technical director' michelin turquie est allé voir de ses yeux mon pneus et m'a affirmé que cela tiendrait et que d'autres fissures transparaîtront pas... pour être franc je n'y crois pas du tout car avant de m'en servir (durant seulement 2 jours) il n'y avait pas de fissure sur le pneu!!! bref on verra bien et ca nous rassure d'avoir un pneu qui devrait evidement tenir plus longtemps après reparation qu'avant... mais combien de km? 500 ou 20 000???
IMG28212.JPG

pour le reste je viens de me faire un purge au beau milieu de rien: après avoir attendu trop longtemps un station essence qui fesait un tarif abordable... j'ai été a la limite de la panne seche et du coup j'ai du aspirer toutes les merdes du reservoir!!! (j'ai pas fait de vidange reservoir: jsuis une buse)
le camion ne prenait plus ses tours, puis il broutait un peu, puis un peu plus... donc je démonte de filtre a fuel qui était plein de petite saloperie, je le nettoie bien comme il faut et je le remonte en mettant du fuel dedans.
jusqu’à là tout va bien... ensuite je pompe un peu avec la pompe manuel mais je sent qu'un truc ne va pas... mais bon on verra après... ET NON on verra pas après car c'est seulement après 15m que le camion veut caler, je le retient en jouant de la pédale mais rien n'y fait il y a un soucis!

on ressort tout le monde du camion et on se prépare a un petit moment de galère... et ça sera le cas durant 2 jours!!! la pompe manuel plus vraiment étanche laisse passer de l'air!!! ensuite il y une petite pièce qui fait office de clapet anti-retour afin que la pompe aspire et recrache le gazoil pas dans le même sens.... et sous cette pièce il y a des bout de plastique (genre joint) qui se baladent empêchant le clapet de fonctionner!!!

impossible de démonter la pompe a gazole car la tubulure de l’échangeur thermique est comme soudée alors je nettoie l’intérieur de la pompe avec une pince a épiler en enlevant le plus de bout de plastique possible...(finalement asses peu) ensuite je rends hermétique la pompe manuel (on découpe un joint sur mesure) et je réamorce a la bouche avec la durite la plus proche des injecteurs... on met quelques coups de démarreurs en actionnant la pompe a mains qui refait son boulot et ça démarre... ouias!!!

mais, car il y a un mais.... dans mes différents test j'ai fait tourner le moteur au démarreur pour voir si la pompe a gazole faisait son boulot (avec une durite transparente avec laquelle j'ai fait le même test avec la pompe manuelle...) mais elle ne bosse plus! je crois que le gazole est simplement aspiré par le moteur!!!

est ce que je me plante dans mon diagnostique? les bouts de plastique devraient donc venir de la pompe elle même non? est ce que cela est grave docteur? cela n’aurait il pas un incidence sur la puissance car je sens le bébé peiner à prendre ses tours au delà de 2200t/m...???

sinon vous qui aimez les grands espaces et pas trop les règles vous devriez vous faire plaisir en Cappadoce:
IMG28280.JPG
canyons géants, falaises, steppes, formations géologiques de fous et tout ça totalement libre d’accès!! même les gendarmes viennent te voir pour te dire que l'espace est non protégé et te souhaite de bien profiter de cette liberté... c'est pas le pieds?
IMG28347.JPG

---
Sur les traces de Nomade.
Sur les traces de Nomade.
Messages : 2447
Inscription : 11 Jan 2011 22:13

Re: Roumanie, Turquie, Azerbaïdjan... 2013

Messagepar --- » 15 Nov 2013 20:13

Salut le diéséliste,

On s'ennuie vite hein quand y'a pas de mécha à faire… :mrgreen: :wink:

Je voudrais pas dire de conneries (ça m'arrive tellement rarement), mais c'est ta pompe à GO qui aspire et mets sous pression pour les injecteurs le GO, le moteur aspire rien du tout (si ce n'est de l'air).

La pompe à main ne sert qu'à amorcer le GO jusqu'à la pompe en passant par le filtre. Tu pourrais très bien t'en passer ou la remplacer par n'importe qu'elle pompette à main qu'on trouve dans les magasins de bateau, les voitures française en démole et j'en passe.
Mais bon, ça sert surtout au changement de filtre, sinon ça ne devrait pas déjauger!

Par contre, si tout est dans l'état de ta pompe manuelle, c'est à dire bien sec, méfie-toi des durites poreuses ou craquelées. La pompe aura vite fait d'apirer de l'air et là vive les manques de puissance, hoquetage et pannes à tout bout de champs.

Mon conseil du jour, vérifie minutieusement le moindre centimètre de durite, du moteur au réservoir….
...

Avatar de l’utilisateur
gradateur
Conducteur de proto.
Conducteur de proto.
Messages : 2614
Inscription : 23 Juin 2012 22:35
Type de véhicule : ETR 206 + MITSU L300 4x4 + IVECO 40-10 bientôt à vendre..
Prénom : Tony
Contact :

Re: Roumanie, Turquie, Azerbaïdjan... 2013

Messagepar gradateur » 17 Nov 2013 14:20

salut leo le superiste... (c'est vrai que c'est mieux que diéséliste mais bon...)

pour la pompe a main elle fait maintenant son boulot... grâce à un joint collé qui bouche la fissure sur la partie plastique...
mais lorsque l'on met des coups de démarreurs (avec du gazole déjà amorcé jusqua la pompe) et que l'on desserre la durite en sorite de la pompe il ne se passe rien alors qu'un simple pompage de la pompe a main fait évidement sortir du gazole par ce même endroit...
je ne vois pas trop comment mon moteur aspire son gazole et je trouve aussi cette idée saugrenue mais comme rien de sort de la pompe avec des coups de démarreur et que j'ai quand même enlever pas mal de bouts de plastique de la dedans je me suis dit que si le pompe ne faisait plus son boulot il fallait bien que quelqu'un le fasse a sa place non? et le moteur me semblait bien pour ca mais il est vrai que l'idée est saugrenue...

des idées... parce qu’a 2200 tours je sent qu'il a du mal a prendre ses tours... une fois lancé tout va bien mais pour passé les 2200 il brouterait presque le bougre!!!

Avatar de l’utilisateur
Famille Cromagnon
J'ai l'air con.
J'ai l'air con.
Messages : 1169
Inscription : 12 Juil 2011 19:42
Type de véhicule : SM8
Nom de Famille : Cromagnon
Département : Maroc
Hobbie(s) : Nombreux
Localisation : Plus au Sud
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar Famille Cromagnon » 17 Nov 2013 19:25

gradateur a écrit :..........le chemin du retour qui d'ailleurs commence aujourd’hui pour nous et se fera durant tout le mois prochain... snif
enfin encore un mois diront certains (qui auront raison) mais rebrousser chemin ça fait quand même quelque chose!

a plus
Tony


Juste déplacé de post :wink:

Salut à vous,

Bon, un mois pour rentrer, ça vous laisse le temps de vous acclimater doucement pour que la reprise ne soit pas trop brutale..... :)
Et puis la prochaine fois vous partirez plus loin et plus longtemps... :wink:
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage

---
Sur les traces de Nomade.
Sur les traces de Nomade.
Messages : 2447
Inscription : 11 Jan 2011 22:13

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar --- » 18 Nov 2013 12:25

Salut le "commetuveux".

De mon point de vue (sans connaitre ton camion) ta pompe à main pompe le moteur tournant que si cette dernière est connectée à l'arbre à came…
comme celle-ci:
1971_6.jpg
pompe manuelle avec prise sur l'arbre à came.
1971_6.jpg (17.96 Kio) Consulté 5083 fois


Si ce n'est pas le cas, alors ta pompe à main ne sert uniquement (mais l'autre pompe aussi en faite) à amorcer/remplir ton filtre à GO.
C'est la pompe principale, la pompe à GO qui aspire le diesel.
Mais s'il y a une prise d'air, même minime, c'est foutu.
Vérifie donc l'étanchéité (joint) de ton filtre à GO, et tes durites.
Sinon c'est ta réparation qui n'est pas étanche, ou trop restrictive, qui gène.
Shunt ta pompe à main. Si le conduit/filtre n'est pas désamorcé, alors ça doit fonctionner très bien.
Bonne route.
...

Avatar de l’utilisateur
joen
Je mords et je pince.
Je mords et je pince.
Messages : 2023
Inscription : 13 Oct 2007 10:09
Prénom : joan
Département : 44
Hobbie(s) : mecanique
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar joen » 18 Nov 2013 12:39

slt
sur les midr la pompe a main est sur la PI
j'avoue ne jamais avoir regarder précisément mais je pense qu'elle est effectivement entrainée par l'arbre a came de la pompe en linge .....
je me penche la dessus ce soir ....

au besoin graduateur si tu est vraiment coincer je peut t'envoyer la mienne en dépannage ;)
(faut juste que je la rénove avant elle fuie un peu mais c'est vite fait ....)
Avant j avais la Loco .... Mais ca , c était avant .....

Image

Avatar de l’utilisateur
Noich'
Tiens voila les clés
Tiens voila les clés
Messages : 718
Inscription : 22 Déc 2010 15:10
Type de véhicule : 110.150
Prénom : Olivier
Métier : Intermittent du travail
Département : Seine et Marne
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar Noich' » 19 Nov 2013 16:51

Salut Tony,

A tout hasard t'as vérifié la petite crépine qui se trouve au niveau de la pompe à main ? Idem pour la crépine de réservoir ?
Au pire j'ai une pompe en rab, et je dois faire un saut à Sofia le w-e du 6/7/8 décembre donc si tu es dans le coin...
http://www.truckistan.net

Ne demandez jamais votre chemin à quelqu’un qui le connaît, vous risqueriez de ne pas vous perdre. (Zoo Project)

Avatar de l’utilisateur
gradateur
Conducteur de proto.
Conducteur de proto.
Messages : 2614
Inscription : 23 Juin 2012 22:35
Type de véhicule : ETR 206 + MITSU L300 4x4 + IVECO 40-10 bientôt à vendre..
Prénom : Tony
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar gradateur » 20 Nov 2013 12:52

salut tous...

je vıens de me faıre le demontage de la pompe en entıer et elle est tout a faıt fonctıonnelle, je n'aı même pas recuperer un bout de plastıque dedans comme la dernıere foıs... du coup ca ne vıent pas de la.
mercı a tous pour vos ıdees et vos proposıtıons elles font vraıment plaısır maıs je doıs tout declıner car la popmpe ne semble plus être la cause de ce manque de puıssance en montée (et quı nous tıent a peıne a 15km/h)et du presque broutage quı va avec.
on est a 300m d'un renault truck et je vaıs tenter le coup car ıls entretıennent des vıeux renault des pompıers ıcı alors on va bıen voır...

on va déjà changer le fıltre a fuel et verıfıer l'etancheıter du système car comme le dıt leo une fuıte peut poser pleın de soucıs sans être facıelememt detectable... en tout cas moı je n'en aı pas vu du tout maıs en mettant le système sous pressıon ıl devraıent voır cela eux... j'espère.

je suıs un peu depıté maıs c'est le jeux ma pauvre Lucette..

ha ouı pas de fuıte d'aır non plus... verıfıé
pour les crepınes... et bas ıl n'y en a pas nı dans la pompe nı dans le reservoır et je trouve cela etrange car ıl me semblaıt bıen qu'ıl y en avaıt une dans le reservoır helas mon bras n'est pas assez long pour racler tout le fond de ce dernıer pour être sur qu'elle ne se ballade pas... ca pourraıt poser des soucıs heın?

bon je vaıs de ce pas chez renault affronter le problème de langue car en turquıe personne ou presque ne parle anglaıs et en plus ıls vont halucıner et ca va pas être sımple..

a plus et mercı de vos ıdees
Tony

Avatar de l’utilisateur
Pacha
A l'attaque !
A l'attaque !
Messages : 2051
Inscription : 18 Juin 2008 10:13
Type de véhicule : TRM4000 VASP CARAVANE
Prénom : Thierry
Localisation : Tarn nord
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar Pacha » 20 Nov 2013 14:44

une autre piste...
j'ai eu un problème similaire, perte de puissance, après un moment stoppé, ça repartait pour qqs km puis "same player shoots again" !!

Malgré des changements de filtres, idem...

ça venait de la peinture intérieure du réservoir d'origine qui partait en petits morceaux et qui bouchaient les canalisations !!
j'ai changé le réservoir (je voulais le faire de tt façon 150L -> 300L) et je n'ai plus jamais eu à nouveau ce souci.

:mrgreen:
On n'est jamais à l'abri d'un coup de pot !!

Mais surtout, n'oubliez pas !! CARPE DIEM !! La vie est courte...

STF
Gazogéne !
Gazogéne !
Messages : 774
Inscription : 03 Mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar STF » 20 Nov 2013 23:14

Je plussoie, j'ai eu un symptôme identique sur le 508.. en pire, plus moyen de rouler: Crépine colmatée par ces fameuses algues noires qui envahissent parfois les réservoirs :evil: :evil:
Essaie de démonter la trappe qui porte tes tuyaux de départ et retour GO, ça te permettra de sortir la crépine et de voir si il n'y a pas des algues ou de la peinture ( les 2 ?.. fouet :lol: ) qui la bouchent.
Sinon, ben t'es bon pour aller te faire payer un thé au garage :thanks: ( t'as dû apprendre, mais au cas où, "merci beaucoup" c'est "téchékour édérime" en roulant bien les R comme il se doit )

Tiens nous au jus, j'essaie de me connecter demain en milieu de journée.

Au fait.. pas trop dur le clavier turc ? :wink: :wink: :mrgreen: :mrgreen:
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..

Avatar de l’utilisateur
gradateur
Conducteur de proto.
Conducteur de proto.
Messages : 2614
Inscription : 23 Juin 2012 22:35
Type de véhicule : ETR 206 + MITSU L300 4x4 + IVECO 40-10 bientôt à vendre..
Prénom : Tony
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar gradateur » 22 Nov 2013 16:38

hello tous..
le problème est resolu depuis mon atelier: une prairie en montagne au nord d'ankara... (que ce pays est libre et acceuillant!!!)
IMG_1810.JPG

1. reservoir demonté et nettoyé et il y aavit des petites algues (ou un truc qui y ressemble) comme on me la souflé ici!
IMG_1811.JPG
2. pompe a gazoil et toutes durites nettoyée et bien reserrée
3. filtre a gazoil re-nettoyé mais cette fois ci très très très très energiquement (et une trentaine de fois) et a chaque fois une boue noir est sortie...
IMG_1814.JPG

evidement après tout cela le problème s'est sauvé...
du coup on a repris la route et dès qu'ne zone de garage (ici c'est souvent des zone de plusieurs km² dediées au garages en tous genre) s'est presentée on s'est engoufré et au premiers garages PL ils ont trouvé en moins de 2 les filtre et on a changé le vieux en 2 minutes et hop
2 filtre neuf pour 20 tl soit a peine 7,5 euros!!!

les turcs sont vraiment acceuiilants et pres a aider pour rien, jamais je n'avais vu une generalité aussi marquée!
les francais devraient tous venir faire un stage de savoir vivre ici car les turcs sont vraiment les champions du monde!!!

merci a tous pour vos idees et commentaires car ils m'ont permis de rester dans la bonne voie...
:wink: :wink: :wink:

Avatar de l’utilisateur
wantchitchi
Pompier de niveau 6
Pompier de niveau 6
Messages : 234
Inscription : 14 Juil 2012 20:40
Type de véhicule : trm 150
Nom de Famille : mangione
Prénom : cedric
Métier : chauffeur poids lourd
Département : 38
Hobbie(s) : musiques éléctronique, camion, moto
Localisation : Rives
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar wantchitchi » 22 Nov 2013 18:23

ça donne envie d'aller en Turquie tout ça :wink:

Avatar de l’utilisateur
Bernard-52
Tibet libre !
Tibet libre !
Messages : 1364
Inscription : 17 Nov 2007 00:18
Type de véhicule : Land Rover Serie III + Brimont Brutt
Prénom : Bernard
Département : VD-Suisse
Localisation : Suisse
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar Bernard-52 » 22 Nov 2013 18:28

Content de savoir que la solution à été trouvée !

... Eh oui, c'est une bonne idée de déposer le(les) réservoir(s) de nos anciens véhicules pour un nettoyage complet.
Quelques voyages avant un tour du monde
http://landroamer.blogspot.ch/


Image

Avatar de l’utilisateur
Pacha
A l'attaque !
A l'attaque !
Messages : 2051
Inscription : 18 Juin 2008 10:13
Type de véhicule : TRM4000 VASP CARAVANE
Prénom : Thierry
Localisation : Tarn nord
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar Pacha » 22 Nov 2013 19:07

Bernard-52 a écrit :Content de savoir que la solution à été trouvée !

... Eh oui, c'est une bonne idée de déposer le(les) réservoir(s) de nos anciens véhicules pour un nettoyage complet.



Content également d'avoir pu aider efficacement !! :mrgreen:
Attention aux "vieux" réservoirs, il peuvent être aussi contaminés par des bactéries qui bouffent les PI, c'est très sérieux, je bossais dans le pétrole en 84/87, beaucoup de bateaux de pêche avaient dû changer leur PI, ça avait fait un sacré foin à l'époque car personne ne prenait çà au sérieux !!
Actuellement tous les dépôts pétroliers sont protégés mais la contamination peut venir d'un vieux réservoir... perso je voulais plus de GO, le remplacement à neuf s'est imposé à moi, même si mon portefeuille a senti la "secousse" !! :lol:

Sinon, oui c'est sur la Turquie semble est un pays à visiter, c'est sur, ça donne envie !! 8)

:mrgreen:
On n'est jamais à l'abri d'un coup de pot !!

Mais surtout, n'oubliez pas !! CARPE DIEM !! La vie est courte...

---
Sur les traces de Nomade.
Sur les traces de Nomade.
Messages : 2447
Inscription : 11 Jan 2011 22:13

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar --- » 23 Nov 2013 00:21

Les espèces d'algues dont on parle ici sont aussi des bactéries.
Le problème c'est que même le tout "rincé", ça risque bien de réapparaître.

Il existe des additifs pour "désinfecter" le circuit.... Si vous faites halte vers la civilisation, ou sur une station service PL d'autoroute, ces produits sont relativement facile à trouver et très efficace.

Bonne route
...

Avatar de l’utilisateur
Pacha
A l'attaque !
A l'attaque !
Messages : 2051
Inscription : 18 Juin 2008 10:13
Type de véhicule : TRM4000 VASP CARAVANE
Prénom : Thierry
Localisation : Tarn nord
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar Pacha » 23 Nov 2013 09:49

ça vaut le coup, sans doute, de faire un nettoyage du circuit GO au retour en France, ne serait-ce que pour éviter de "polluer" un autre véhicule en transvasant du GO...
Ce que j'ai eu l'occasion de voir de près ressemblait à des boues noirâtres, algues microscopiques ??
Les PI ressortaient "bleutées" comme si elles avaient tourné "à sec"... :twisted:
On n'est jamais à l'abri d'un coup de pot !!

Mais surtout, n'oubliez pas !! CARPE DIEM !! La vie est courte...

STF
Gazogéne !
Gazogéne !
Messages : 774
Inscription : 03 Mars 2007 21:38
Métier : Pendu ou perché.. selon les saisons ;-)
Hobbie(s) : Roulants ou glissants, mais généralement pentus et rapides...
Localisation : Massif de Belledonne
Contact :

Re: Europe de l'est, Roumanie, Turquie... 2013

Messagepar STF » 25 Nov 2013 00:52

Même couleur d'algues, mais sinon, RAS..
J'ai lu différentes théories pour éliminer, l'alcool serait efficace.. perso, le mélange huile végétale GO, n'a pas l'air de trop leur plaire.. :twisted:
Sur les plateformes où j'ai bossé, j'ai vu du biocide ( le nom veut bien dire l'effet que ça a orcH ) qu'il balancent dans les pipes pour curer sans avoir de pbl de blocage, mais comme aprés, une bonne partie fini dans la flotte.. :evil: :evil: :evil: )

Sinon, oui, la Turquie est un pays vraiment bien ( bon, faut pas être végétarien et ne pas pouvoir se faire à boufer, mais sinon, j'ai vraiment aimé :D :D :D :D

(et je vois que tu es repassé sur un AZERTY :wink: )
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..


Revenir vers « Voyages en Asie »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités