vitesse qui passent pas après remontage!

Forum concernant les Renault B90 et B110 4x4
alex bugey
Messages : 1
Inscription : 17 Oct 2017 15:02
Type de véhicule : b 110
Métier : saisonnier
Département : 01
Contact :

vitesse qui passent pas après remontage!

Messagepar alex bugey » 13 Avr 2018 15:29

bonjour a tous, après changement moteur je redemarre le camion et la problème!!

je n arrive pas a passer les vitesses moteur démarré..
jai réglé a fond l embrayage et j ai un léger mieux mais comme si il avance tout seul vitesse enclencher.
même volant moteur et même embrayage qui est récent boite identique aussi.
merci s 'il y a des réponses

Avatar de l’utilisateur
gradateur
Vite avant que ça fonde !
Vite avant que ça fonde !
Messages : 2727
Inscription : 23 Juin 2012 22:35
Type de véhicule : ETR 206 + MITSU L300 4x4 + IVECO 40-10 bientôt à vendre..
Prénom : Tony
Contact :

Re: vitesse qui passent pas après remontage!

Messagepar gradateur » 14 Avr 2018 21:56

salut Alex,

on est pas contre aider un membre du forum alors ton 1er message a été approuvé mais n'hesite pas à passer par la case présentation et dis nous en un peu plus car la on ne peut pas tout comprendre... tu parles de changement de BT?? de changement de moteur? quel véhicule???

N’hésites ensuite pas a partager toi aussi avec les autres membres car le partage ca va dans les 2 sens :drinkingcheers:
Tony


Revenir vers « B90 et B110 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 32 invités