2516 résultats trouvés

par Pacha
14 sept. 2019 20:42
Forum : Mécanique Iveco 4x4
Sujet : Soucis temps reponse moteur 8140-47
Réponses : 13
Vues : 269

Re: Soucis temps reponse moteur 8140-47

Salut Inscrit le 5 septembre 2019, tu poses des questions précises auxquelles peu de gens sont capables de te répondre (merci à come 09 d'avoir essayé de t'aider) et tu t'offusques de n'avoir pas assez de réponses ?? Un peu gonflé, non ? Au bout de 9 jours ? On n'est pas le wikipédia de la marque Iv...
par Pacha
14 sept. 2019 20:07
Forum : Pinzgauer
Sujet : recherche centrale clignotant
Réponses : 3
Vues : 65

Re: recherche centrale clignotant

Perso j'ai pris la ref CL 387 en 3+1 et ampoules 21w (en bas)

J'ai aussi remplacé le warning ref MR602000 (en bas aussi)


:mrgreen:
par Pacha
14 sept. 2019 08:05
Forum : Ils sont en rade et peuvent avoir besoin de votre aide
Sujet : Pas vraiment en rade mais en voyage... fuite aire au niveau du répartiteur
Réponses : 8
Vues : 231

Re: Pas vraiment en rade mais en voyage... fuite aire au niveau du répartiteur

Bonjour

Perso j'utilise çà pour l'étanchéité des circuits pneumatiques
IMG_20190910_180314 [800x600].jpg
IMG_20190910_180314 [800x600].jpg (62.81 Kio) Vu 59 fois
Selon l'accessibilité, tu dévisses le raccord fuyard et tu mets qqs gouttes sur le filetage

Tu verras déjà si c'est simplement un raccord

:mrgreen:
par Pacha
13 sept. 2019 17:26
Forum : Pinzgauer
Sujet : recherche centrale clignotant
Réponses : 3
Vues : 65

Re: recherche centrale clignotant

Bonjour

Tu peux trouver là: centrale clignotant ce qu'il te faut en neuf...

J'ai refait la mienne pour 45€ à l'époque mais il m'a fallu dépouiller le circuit électrique pour trouver les bons fils (ancien modèle militaire)

:mrgreen:
par Pacha
11 sept. 2019 14:44
Forum : Voyageurs présentez-vous !
Sujet : Bien le bonjour d’Espagne
Réponses : 92
Vues : 55191

Re: Bien le bonjour d’Espagne

Hum, rien posté depuis février 2015 et dernier passage en janvier 2018... Peu de chance que tu aies une réponse! :?

:(
par Pacha
10 sept. 2019 08:40
Forum : Ils sont en rade et peuvent avoir besoin de votre aide
Sujet : Problème pompe injection SM8
Réponses : 55
Vues : 1659

Re: Problème pompe injection SM8

Salut lesboubous ! Alors cette pompe injection, tu as trouvé une solution ? Concernant la pompe attelée, le fait d'en parler a dû vexer la mienne qui s'est mise en grève la semaine dernière ! :lol: :lol: Remplacée avantageusement par une pompe toute neuve en stock... (toujours en avoir une en spare)...
par Pacha
07 sept. 2019 05:23
Forum : Voyageurs présentez-vous !
Sujet : Julien du 55
Réponses : 10
Vues : 217

Re: Julien du 55

bvenu Bonne recherche ! Si tu veux un coup de main, il faudrait nous en dire plus sur tes envies, besoins et budget avant de te lancer... Besoin de vivre en "full timer" ? Besoin d'un camion "roots" ? Respect des Normes ou pas ? Ces choix ne sont pas anodins et influent beaucoup sur le budget total....
par Pacha
07 sept. 2019 05:17
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 623

Re: Iveco 40-10 : problème au démarrage

Ça veut dire quoi que la masse du moteur est cassée ? Que le moteur n'est pas bien relié au moins de la batterie ? (On a remis un deuxième câble de moins branché direct sur le moteur) Il y a deux câbles reliés au démarreur : un rouge assez fin et un gros noir. C'était le gros noir qui était cassé. ...
par Pacha
06 sept. 2019 21:03
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 623

Re: Iveco 40-10 : problème au démarrage

Comme quoi, si c'est avéré, les mécanos locaux avaient du flair... ;) :lol: :thumbup:

:mrgreen:
par Pacha
06 sept. 2019 08:58
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 623

Re: Iveco 40-10 : problème au démarrage

Ils ont rajouté un fil de masse dans le premier post...

Encore faut-il avoir ajouté un GROS fil de masse ?

Si c'est comme les Fiat Ducato, je crois que le démarreur est assez exposé sous le bloc moteur...

:mrgreen:
par Pacha
06 sept. 2019 08:38
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 623

Re: Iveco 40-10 : problème au démarrage

Bonjour Pour tester le démarreur, du moins sa vitesse de fonctionnement, en démontant les bougies de préchauffage (donc en supprimant la compression) on doit vite voir s'il est malade (ou encrassé) ?? C'est difficile de démonter le démarreur sur un iveco ? ça a beau être neuf, on n'est pas à l'abri ...
par Pacha
06 sept. 2019 08:29
Forum : Voyageurs présentez-vous !
Sujet : camping car 4x4
Réponses : 12
Vues : 596

Re: camping car 4x4

:lol: :thumbup:
par Pacha
04 sept. 2019 18:08
Forum : Mécanique
Sujet : Panne TRM 4000 (pompe d'amorçage ?)
Réponses : 38
Vues : 15808

Re: Panne TRM 4000 (pompe d'amorçage ?)

:lol: La Loi des Séries !! Ce matin je démarre le camion pour le déplacer et gonfler les bouteilles (préparation tests et visite annuelle) je remarque un goutte à goutte côté gauche du moteur... Du gasoil... :oops: Bref, pompe attelée fuyarde ! Heureusement que j'en avais une de côté... ;) Donc cet ...
par Pacha
30 août 2019 22:12
Forum : B90 et B110 4x4
Sujet : reniflard machine a vapeur
Réponses : 3
Vues : 153

Re: reniflard machine a vapeur

+1

Tout est dit...

Tu peux faire contrôler tes compressions pour vérifier le symptôme...

:mrgreen:
par Pacha
29 août 2019 18:59
Forum : Voyageurs présentez-vous !
Sujet : Bonjour du Québec!
Réponses : 6
Vues : 249

Re: Bonjour du Québec!

bvenu Québec ! Souvenirs souvenirs, remonter les lacs jusqu'à Duluth... 1978/1979, toute ma jeunesse... :thumbup: Si d'aventure un jour je peux me payer le voyage avec mon véhicule, j'adorerais y retourner ne serait ce que pour visiter autre chose que le canal Welland et consort... (à l'époque boulo...
par Pacha
28 août 2019 23:11
Forum : Discussions générales autour des PL.
Sujet : repartition des charges
Réponses : 4
Vues : 174

Re: repartition des charges

Bonsoir Le calcul de répartition n'est pas trop complexe, il doit être fait par exemple pour le dossier de demande de RTI de la DREAL. Ci-joint un fichier sous excel fait par feu Patrick26, qui était l'administrateur du forum malheureusement décédé il y a peu... http://forum.campingcar-poidslourd.fr...
par Pacha
27 août 2019 20:50
Forum : Mécanique
Sujet : Phare de recul sur TRM 4000
Réponses : 3
Vues : 152

Re: Phare de recul sur TRM 4000

Bonjour
Non d'origine pas de feux de recul, sur nos bahuts il y a un inter dédié rajouté au TdB.
C'est qd même bien pratique de pouvoir "voir" derrière de nuit, perso j'ai ajouté un phare Led
qui arrose bien derrière...

:thumbup:
par Pacha
21 août 2019 19:41
Forum : Mercedes "Cabine Boule" 911, 1113 and Co.
Sujet : Fixation du faux châssis
Réponses : 4
Vues : 287

Re: Fixation du faux châssis

Bonjour Tu peux ne mettre des ressorts que sur les 2 premiers couples à partir de l'AV, là où ça vrille le plus en général et conserver tous les autres points en fixe. Le caoutchouc, même armé, durera moins longtemps que le bois, ça tient bien plus que 30 ans sur nos TRSM8 où il y a ce type de monta...
par Pacha
21 août 2019 19:38
Forum : Ils sont en rade et peuvent avoir besoin de votre aide
Sujet : Problème pompe injection SM8
Réponses : 55
Vues : 1659

Re: Problème pompe injection SM8

Toujours avoir une pompe "en spare" avec les carburants actuels la membrane de la pompe souffre beaucoup https://www.piecesauto24.com/oen/5000592769?bing=1&msclkid=a5283748d81e119608696b5954a02257&utm_source=bing&utm_medium=cpc&utm_campaign=%D0%9E%D0%95%D0%9C%20(%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BD%...

Aller à la recherche avancée