2135 résultats trouvés

par Nomade
21 sept. 2019 16:16
Forum : Où, quand, comment, avec qui et à quelle occasion !
Sujet : Un week-end Sympa dans les Landes
Réponses : 324
Vues : 112292

Re: Un week-end Sympa dans les Landes

iveco33 a écrit :
21 sept. 2019 16:00
bonjour a tous.
comment ce fait il que les photos mettent si longtemps a s'ouvrir ?
Claude , as tu un ordi qui tourne au GPL? :lol:
par Nomade
07 sept. 2019 17:26
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Tu progresses si apparemment tu as résolu le problème de l' alimentation du démarreur , il faut éliminer la possibilité d'une batterie faible As tu un voltmètre pour un contrôle après une nuit ? Tu as un coupleur séparateur entre tes batteries (cellule et moteur) ? Si ce sont les mêmes batteries tu ...
par Nomade
07 sept. 2019 15:07
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

C'est le matin et nous ne démarrons pas. Mais est-ce que le moteur tourne plus vite? Qu'as tu fait au niveau des câbles de masse et démarreur? Coté alimentation As tu vérifié en sortie de pompe a carburant (celle ou tu pompes) si le carburant coule immédiatement en pompant ? Ou bien faut-il longtem...
par Nomade
07 sept. 2019 08:10
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Ça veut dire quoi que la masse du moteur est cassée ? Que le moteur n'est pas bien relié au moins de la batterie ? (On a remis un deuxième câble de moins branché direct sur le moteur) Il y a deux câbles reliés au démarreur : un rouge assez fin et un gros noir. C'était le gros noir qui était cassé. ...
par Nomade
06 sept. 2019 23:43
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Le fil de masse du démarreur était cassé.

Juste pour info , un démarreur prends sa masse par son corps lui même...
Donc c'est soit sur le moteur que la masse est cassée , soit c'est l'alimentation plus du démarreur qui est défectueuse

Bonne chance pour la suite.
Daniel
par Nomade
06 sept. 2019 16:12
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Une vitesse de rotation pas assez élevée du moteur ça veut dire que le démarreur ne fait pas son boulot? Où ça peut être autre chose. Parce que c'est manifestement ça, le souci : le moteur est trop lent au démarrage et ça s'entend. C'est pour cela que je te demande si tu peux le démarrer "en poussa...
par Nomade
06 sept. 2019 14:46
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Pour les batteries, on a essayé de faire la manip indiquée avec les câbles et ça n'a rien donné. On va le refaire. ....Oui pour éliminer un problème de lancement moteur ( vitesse de rotation pas assez élevée) en le tirant démarre -t-il normalement? Et aussi : quand on pompe à la main, on le fait ju...
par Nomade
06 sept. 2019 14:14
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Bonjour, Si tu as des câbles démarrage fais ce test simple : branche tes câbles direct sur ta batterie et a l'autre bout une pince sur le moteur direct ( le moins) et l'autre sur le plot d'entrée au démarreur (la ou est branchée le gros fil d'arrivée.) si le démarreur est plus rapide c'est ton alime...
par Nomade
06 sept. 2019 08:47
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Pourquoi le démarreur a t il été changé ?
Est il accessible ?
Son alimentaion est elle chaude ? Très chaude? ( le plus )
Tire une masse directe entre batterie et moteur pour essayer ...
A+
Daniel
par Nomade
06 sept. 2019 07:26
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 35
Vues : 727

Re: Iveco 40-10 : problème au démarrage

Bonjour, Le démarreur fait tourner le moteur mais trop lentement d'après les mecanicien. Et c'est vrai que même quand on pompe avant de démarrer, le moteur a du mal à démarrer et qu'il va lentement. Est-ce que c'est possible ça : un démarreur qui ne pousse pas assez me moteur, trop lent??? Est -i to...
par Nomade
01 sept. 2019 15:14
Forum : Mécanique
Sujet : Panne TRM 4000 (pompe d'amorçage ?)
Réponses : 39
Vues : 15874

Re: Panne TRM 4000 (pompe d'amorçage ?)

Hello! Juste une suggestion ... Pourquoi ne pas monter une pompe électrique style Facet ? En cas de prise d'air ou de redescente de la colonne de carburant vers le réservoir , une pompe mécanique entrainée par le moteur va faire tourner celui-ci jusqu'a ce que le carburant arrive la pompe a injectio...
par Nomade
01 sept. 2019 15:04
Forum : Voyages en Afrique
Sujet : Maroc bivouacs compliqués
Réponses : 14
Vues : 788

Re: Maroc bivouacs compliqués

Bonjour, Pour appuyer les dires des Croms et de Franck... Je n'ai JAMAIS eu de problème pour bivouaquer "sauvage" au Maroc Première expérience , il y a pff!! longtemps Dernières expériences Nov 18 , janv 19 et mai 19. Que ce soit le long de la cote atlantique ou dans le centre du Maroc , partout la ...
par Nomade
18 juil. 2019 08:09
Forum : Où, quand, comment, avec qui et à quelle occasion !
Sujet : Un week-end Sympa dans les Landes
Réponses : 324
Vues : 112292

Re: Un week-end Sympa dans les Landes

Bonjour "andreaphi" Vous serez les bienvenus! Pour les enfants, pas de problèmes , il y a de la place ! Actuellement il y en aurait peut-être un ou deux. Passes moi ton adresse mail dans ma boite à lettre je te rajoutes ainsi sur la liste de diffusion et tu auras les dernières infos par mail au plai...
par Nomade
10 juil. 2019 16:37
Forum : Où, quand, comment, avec qui et à quelle occasion !
Sujet : Un week-end Sympa dans les Landes
Réponses : 324
Vues : 112292

Re: Un week-end Sympa dans les Landes 2019

Denis Chassac a écrit :
10 juil. 2019 14:46
Nomade a écrit :
09 juil. 2019 20:15
Passez par ma boite a lettres
Désolé mais la fente est trop étroite...
Mouhaha

@+
DEnis
Pour toi mon cher Denis
Mouhaha Mouhaha
par Nomade
09 juil. 2019 20:15
Forum : Où, quand, comment, avec qui et à quelle occasion !
Sujet : Un week-end Sympa dans les Landes
Réponses : 324
Vues : 112292

Re: Un week-end Sympa dans les Landes 2019

Bonjour vous tous! Allez on remet ça? Alors - sautez sur vos manuels de traduction Français /Pachtoun - préparez vos montures (véhicules) - et cochez sur vos agendas les dates qui suivent Les 15...16...17...18 Aout 2019 Sylvie et Didier nous attendent à Marions dans les landes girondines pour quelqu...
par Nomade
06 févr. 2019 07:53
Forum : Camions 4x4 Renault
Sujet : avec de l'huile!!!
Réponses : 4
Vues : 759

Re: avec de l'huile!!!

Hello Pepere!
Pour le tableau , j'arrive pas à lire , peut tu faire mieux ?

Tu cliques sur la photo?
A+
Daniel
par Nomade
23 oct. 2018 08:13
Forum : Où, quand, comment, avec qui et à quelle occasion !
Sujet : Un week-end Sympa dans les Landes
Réponses : 324
Vues : 112292

Re: Un week-end Sympa dans les Landes

Coucou, voilà elle est débloquée ...
A+
Daniel
par Nomade
22 oct. 2018 23:36
Forum : Où, quand, comment, avec qui et à quelle occasion !
Sujet : Un week-end Sympa dans les Landes
Réponses : 324
Vues : 112292

Re: Un week-end Sympa dans les Landes

Hello!

Pfff !!! il était temps

Voilà quelques photos et vidéos mises bout a bout , qui vous donnera une idée du millésime 2018 de ce rendez-vous



Je me suis dépêché de la monter car le départ vers la Mauritanie approche et je n'aurais ensuite plus le temps

A bientôt
Daniel
par Nomade
09 oct. 2018 07:43
Forum : Voyageurs présentez-vous !
Sujet : nouveau venu
Réponses : 21
Vues : 3393

Re: nouveau venu

Bonjour Marc et Chantal,
Soyez les bienvenus sur ce forum.
Tu nous mets quelques photos de ta monture ?
A bientôt de te lire.
Cordialement
Daniel
par Nomade
07 oct. 2018 08:51
Forum : Pannes Iveco 4x4
Sujet : Iveco Daily 4x4 - voyant EOBD alumé
Réponses : 24
Vues : 3481

Re: Iveco Daily 4x4 - voyant EOBD alumé

Bonjour, Je tente de demander un conseil. L'espoir fait vivre. En toutes hypothèses, je ne pourrais pas avoir moins de succès qu'avec ma dernière question qui n'a apporté aucune réponse 3 mois après l'avoir posée. Le témoin EOBD vient de s’allumer. Que puise je faire ? Il y a un Iveco en Russie, ma...

Aller à la recherche avancée