53 résultats trouvés

par sami
30 oct. 2019 10:40
Forum : Mécanique Iveco 4x4
Sujet : pièces; références,équivalences,prix et adresse.
Réponses : 18
Vues : 20106

Re: pièces; références,équivalences,prix et adresse.

Hello Quelqu'un pourrait-il me conseiller pour l'achat d'un intercooler ? Je souhaite en monter un sur mon 40.10. J'ai demandé le prix de la pièce chez Iveco Suisse, on est à 1700 CHF + 700 CHF pour les durites (prix HT). Et à ce prix je n'ai même pas encore les supports car ils ne les font plus. Je...
par sami
06 sept. 2019 12:02
Forum : Pannes Iveco 4x4
Sujet : Iveco 40-10 : problème au démarrage
Réponses : 39
Vues : 1309

Re: Iveco 40-10 : problème au démarrage

Et est-ce que le voyant de la bougie de chauffe est sensée allumer quand on tourne la clé avant d'enclencher le démarrage ? Le thermodémareur n'est actionné qu'à partir de 3°C et en dessous. Sa durée de préchauffage et post-chauffage varie en fonction de la température, plus il fait froid et plus c...
par sami
01 sept. 2019 09:49
Forum : Pannes Iveco 4x4
Sujet : Problème de freinage
Réponses : 5
Vues : 470

Re: Problème de freinage

Salut Merci pour vous réponses. Je vais regarder l'état de la pompe à vide au cas ou. Ce qui est bizarre c'est que je n'ai vraiment pas l'impression d'être beaucoup sur les frein et j'utilise déjà beaucoup le frein moteur. Alors a moins d'être presque constamment en 2ème et descendre à 20 km/h, je m...
par sami
26 août 2019 15:43
Forum : Pannes Iveco 4x4
Sujet : Problème de freinage
Réponses : 5
Vues : 470

Problème de freinage

Bonjour à tous Je viens d'avoir quelques problèmes de freinage sur mon IVECO 4x4 40.10 de 1997. Il a maintenant 22'000km et j'ai fait 12'000 km avec depuis que je l'ai il y a environ 1 an. Je n'ai eu aucun soucis avec jusqu'à il y a 1 moi (juste après un voyage au Maroc de quelques semaines). Le pro...
par sami
18 janv. 2019 11:20
Forum : Mécanique Iveco 4x4
Sujet : Lames de ressort
Réponses : 2
Vues : 924

Lames de ressort

Salut à tous Sur mon IVECO TurboDaily 4x4 40.10 de 1997, je possède à l'arrière un jeu de 7 lames de ressort (photo ci-dessous) : https://samuelbitton.com/lames_de_ressort1.JPG Sur un autre IVECO TurboDaily 4x4 40.10 de 1995, j'ai un jeu de 6 lames de ressort mais qui sont plus épaisses (photo ci-de...
par sami
10 sept. 2018 09:23
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

J'avoue me perdre un peu dans ces dernières explications. Tous (ou presque) les camping cars d'aujourd'hui possèdent une un convertisseur qui transforme leur 12 V en 220 V. Le 220 V est donc disponible en autonomie, donc sans raccordement au secteur, ou bien avec raccordement au secteur (dans les ca...
par sami
02 sept. 2018 20:54
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Selon la doc de mon chargeur/convertisseur Multiplus 12V 1600W de Victron, la caisse en métal de celui-ci comporte une connexion qui doit être reliée au châssis. Par contre je n'ai pas encore compris si cette connexion au châssis est internement reliée au moins du circuit 12, ou bien de la terre du ...
par sami
24 août 2018 13:14
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Petite question subsidiaire :
Est-il nécessaire de connecter la masse (enfin le moins) du circuit 12 V au châssis du véhicule ?
par sami
24 août 2018 08:13
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Sami Bjr@sami, Ils sont jolies ces schémas, tu utilises quel soft ? Cordialement Au risque d'en faire rigoler certains, je vais te répondre J'utilise Word !! Je jure régulièrement car il est loin d'être idéal mais je n'ai pas le temps d'apprendre un logiciel spéciale pour faire ça. Alors il fait l'...
par sami
15 août 2018 13:19
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Selon la doc de ma batterie lithium 200Ah , le courant de charge optimal est de 100 A (courant de charge max 600 A mais avec sonde de température en option). Alors si je comprends bien ce que tu me dis, mon coupleur ESP 160 ) avec courant de charge de 160 A max est surdimensionné et risque d'endomma...
par sami
15 août 2018 11:08
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Merci beaucoup Seb pour ces infos. Pas trop compris ta réponse à la question 3 concernant les 1200 Ah. Pour info, pour le coupleur au final j'ai acheté le ESP 160 de chez Energie Mobile : https://www.h2r-equipements.com/coupleur-separateur-et-coupe-batterie-pour-camping-car/6345-em-coupleur-separate...
par sami
14 août 2018 19:05
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Installation autonome 100% 220V?
Réponses : 16
Vues : 2740

Re: Installation autonome 100% 220V?

- batterie lithium 200 Ah de chez Green Vision : environ 1674 eur - jauge numérique (pour t'indiquer ta consommation et ce qu'il te reste) : 144 eur ( https://www.green-vision.fr/jauges-numeriques/114-e-xpert-lite.html ) - Multiplus 1600 W 12 V victron : 1050 eur - regulateur MPPT victron : 315 eur ...
par sami
14 août 2018 14:16
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Installation autonome 100% 220V?
Réponses : 16
Vues : 2740

Re: Installation autonome 100% 220V?

Salut Si cela peut t'aider, j'ai créé un post aussi pour mon installation électrique, voir ici : http://forum.bernard.debucquoi.com/viewtopic.php?f=4&t=13840 Comme toi je ne suis pas un expert en électricité et j'apprends sur le tat avec l'aide du forum et de quelques connaissances. Tu verras su...
par sami
01 août 2018 16:03
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

C'est pourtant Victron qui me l'a recommandé. le 100/50 est prévu pour réguler des panneaux jusqu'à 800 W selon la doc technique.
Donc il me semble que ce soit correct.
par sami
01 août 2018 15:16
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

PS: au fait, comme je lis à reculons , es tu sûr d'arriver à caser 2 x 300w sur 1 toit de daily ? Si c'est 1 cellule pourquoi pas, mais si c'est 1 fourgon ça me paraît difficile (mais pas impossible) Ce sont deux panneaux solaire de la marque SolarWorld : https://www.solarworld.de/fileadmin/swi_dow...
par sami
31 juil. 2018 15:50
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Salut à tous Je suis enfin en train de prendre le temps de finaliser mon installation électrique. Avant que je commande les mauvaises choses, ou mieux, que je fasse un beau feu d'artifice au 1er branchement, je reviens avec quelques ultimes questions. Voici mon schéma final, suite aux diverses discu...
par sami
15 avr. 2018 08:00
Forum : Vos aménagements
Sujet : Chauffage
Réponses : 7
Vues : 3240

Re: Chauffage

Pour pour tous ces retours d'expérience.
par sami
12 avr. 2018 07:20
Forum : Isolation, électricité, plomberie, gestion d'énergie à bord, etc...
Sujet : Mon installation électrique
Réponses : 54
Vues : 10425

Re: Mon installation électrique

Ba déjà si tu mets un fusible 150A il faut des câbles qui permettent de passer au minimum 150A si non c'est BBQ assuré mais sans charbon... Oui ça c'est clair !! ) D'ailleurs j'ai toujours pas compris pourquoi un fusible d'autant d'ampérage ? Pourquoi autant d'ampères peuvent passés entre ces deux ...
par sami
12 avr. 2018 07:16
Forum : Vos aménagements
Sujet : Chauffage
Réponses : 7
Vues : 3240

Re: Chauffage

Merci Jean-Marc pour ton retour d'expérience. Pour le Helios, quand le ventilo n'est pas en marche, est-ce qu'il dégage quand même de la chaleur ? (peu, un peu, moyennement, beaucoup ?). En d'autre termes, de 4000 W avec le ventilo en marche, il passe à combien quand celui-ci est éteint (2000 W, 100...

Aller à la recherche avancée